Four Beko CSE67101GW HS

meda001 4 Messages postés mardi 13 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 13 juin 2017 à 11:19 - Dernière réponse :  medy
- 16 juin 2017 à 19:11
Bonjour à tous,
j'ai acheté le four il y a presque 3ans, donc plus de garantie :-( la partie vitrocéramique fonctionne par contre le four est HS.

Lorsque je tourne le thermostat il n'y a pas de voyant allumé, pas de lumière dans le four.

J'ai donc testé avec un multimètre régler sur 200 ohms :

- l'arrivé du courant OK
- résistance four inférieur OK
- résistance four supérieur OK
- ventilo OK
Par contre j'ai pu remarqué une brulure sur une des cosses raccorder au Klixon de four.

Il faut que je test aussi le thermostat, question si il est KO le four ne fonctionne pas du tout ??? Il a absolument besoin du thermostat ??
autre question j'ai testé Klixon il indique des valeurs fluctuantes normalement une continuité indique 000 et 1 c'est KO moi j'ai les deux derniers chiffres 000 qui bougent 010,008,009, etc... les 000 ne sont pas fixes.

Merci d'avance pour votre aide.

Cordialement,
Afficher la suite 

7 réponses

Répondre au sujet
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 13 juin 2017 à 15:27
0
Utile
Bonjour,

Concernant les klixons de température,le temps de voir si le four repart,vous shunter le premier,si pareil vous le remettez et passez au second etc...
Commenter la réponse de Papy35
0
Utile
Je ne vous ai pas dit de shunter les deux ensemble mais l'un après l'autre.

-vous débranchez le four le temps de shunter le klixon 1
shunter veut dire raccorder les deux fils du klixon ensemble
-remettre sous tension
-remettre le four en fonction et l'horloge à l'heure si équipé
si pas de réaction remettre comme à l'origine et passer au klixon 2 vous avez compris le sens de la manip

si vous n'avez pas de base en électricité ne rien faire
Commenter la réponse de papay35
meda001 4 Messages postés mardi 13 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 13 juin 2017 à 17:19
0
Utile
Ah ok !! j'ai compris par contre le klixon 2 je peux le trouvé ou ? J'ai trouvé un schéma éclaté de l'appareil mais sans pouvoir identifier le deuxième klixon.

super spareka j'ai trouvé Body bimetal thermostat abnormal conditi c'est la même chose qu'un klixon ?? J’espère avoir touché le bonne élément :-)

Cordialement,
Commenter la réponse de meda001
stf_jpd87 43773 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 14 juin 2017 à 08:12
0
Utile
Bonjour

Dans votre intérêt on ne change pas un composant par un autre s'il n'est pas identique .
Avez-vous contrôlé les commutateurs 96/92 ??
avez-vous contrôlé le klixon N° 898, si un deuxième il est sur le dessus ou sur l'arrière.
Voir sur cette VUE ÉCLATÉE

Cordialement
Commenter la réponse de stf_jpd87
meda001 4 Messages postés mardi 13 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 14 juin 2017 à 11:27
0
Utile
Bonjour stf_jpd87,
Merci pour votre réponse, j'ai trouvé une vue éclatée avec la description des éléments mais lorsque je fais une recherche via le numéro 898 il n'y a pas de description pourtant il apparait bien dans le dessin.

Cordialement,
Commenter la réponse de meda001
meda001 4 Messages postés mardi 13 juin 2017Date d'inscription 14 juin 2017 Dernière intervention - 14 juin 2017 à 11:33
0
Utile
Pardon je n'ai vérifier la pièce 92/96, mes plaques fonctionnent.
Cdt,
Commenter la réponse de meda001
0
Utile
Bonjour,

Non toujours KO, j'ai Shunter le Klixon c'est pas un klixon réarmable, j'ai démonté l'objet la résistance est OK j'ai les 000.J'ai aussi teste le thermostat en position ouvert et fermé pour tester la continuité test OK.
Sur une des connexions du klixion j'ai la cosse qui a brulé j'ai démonté la cosse RAS.
Cordialement,
Commenter la réponse de medy