Mon sèche linge ne fonctionne plus après une utilisation

Zounati - 17 janv. 2018 à 16:35 - Dernière réponse : stf_jpd87 44322 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention
- 17 janv. 2018 à 17:34
Bonjour,


Je possède un sèche-linge Arthur Martin Electrolux ADC 5330.
Lorsque je le mets en marche je n'ai aucun problème : il sèche comme avant, sonne quand le bac est plein...
Le problème survient lorsque je souhaite enchainer une autre machine : Impossible de la rallumer !!!
Je dois attendre plus d'une demi-journée pour qu'il veuille bien fonctionner de nouveau.

En temps normal, quand je vide le bac ou les poussières ou lorsque je vide le sèche-linge pour faire tourner une nouvelle machine, j'éteignais toujours mon sèche-linge. Maintenant, pour pouvoir enchainer une machine, je dois le mettre sur pause et ne pas l'éteindre, dans ce cas-là il continue à fonctionner.

Pouvez-vous m'aider s'il vous plait ?

J'ai regardé sur plusieurs forums, je n'ai trouvé aucune solution.

Merci.
Afficher la suite 

Votre réponse

3 réponses

stf_jpd87 44322 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 17 janv. 2018 à 17:08
0
Utile
Bonjour

Je commencerais par vérifier le bouton de mise en route (départ pose) Faux contact sur la platine.
Touchez-vous la position du programmateur???
Cordialement.
Zounati 1 Messages postés mercredi 17 janvier 2018Date d'inscription 17 janvier 2018 Dernière intervention - 17 janv. 2018 à 17:28
Merci pour votre réponse.
Je n'arrive pas à voir où se trouve la platine.
Quelle que soit la position du programmateur, l'appareil ne se rallume pas.
stf_jpd87 44322 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 17 janv. 2018 à 17:34
La platine se trouve derrière les boutons. Commencer par enlever le couvercle.
Voir sur cette VUE ÉCLATÉE
Commenter la réponse de stf_jpd87