Branchement carte electronique bubendorff [Résolu]

Signaler
Messages postés
4
Date d'inscription
samedi 31 mars 2018
Statut
Membre
Dernière intervention
3 avril 2018
-
 olive -
Bonjour, j'ai changé un condensateur défectueux sur la carte electronique de mon volet roulant bubendorff. C'est une carte radio.
Cependant en enlevant la carte du tube , j'ai débranché également les cosses reliées au moteur....
Il y a trois fils, 1 rouge 1 noir 1 marron. Savez vous comment se rebranche ces fils svp ou si quelqu'un avait une photo, cela m'aiderait beaucoup. J'ai tenté un mail au sav bubendorff mais sans réponse.
Merci pour votre aide.

13 réponses

Messages postés
74900
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 avril 2021
19 338
Bonsoir

Voir cette vidéo à 2.22mm vous verrez les fils si la carte correspond.
Voir sur cette VIDEO

Cordialement.
Messages postés
4
Date d'inscription
samedi 31 mars 2018
Statut
Membre
Dernière intervention
3 avril 2018
1
Merci pour votre retour rapide, mais je parlais cote moteur pas cote carte. Cordialement
Messages postés
74900
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 avril 2021
19 338
Bonjour

Si c'est le seul que vous ayez, il faudra attendre lundi que notre intervenant Bubendoorf revienne.
Cordialement.
Messages postés
4
Date d'inscription
samedi 31 mars 2018
Statut
Membre
Dernière intervention
3 avril 2018
1
ok merci, attendons alors le retour de votre intervenant. Je suppose que cela sera mardi, car il y a le lundi de pâque.
Messages postés
4
Date d'inscription
samedi 31 mars 2018
Statut
Membre
Dernière intervention
3 avril 2018
1
Bonjour, avez vous eu des nouvelles svp ?
Merci
Messages postés
3
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
28 mars 2021

bonjour , j'ai commis la même maladresse que vous en ouvrant mon moteur de volet roulant bubendorf ....avez vous trouvez la réponse pour rebrancher le moteur un petit coup de pouce me serai salvateur par avance merci
Messages postés
128
Date d'inscription
dimanche 20 octobre 2019
Statut
Membre
Dernière intervention
28 mars 2021
35
Bonjour gdelalune.
Logiquement, vous avez un bornier à 3 fils qui s’en-clique sur la tête moteur. Il n'y a qu'une seule position possible. Je ne comprends pas votre difficulté.
Au besoin faites des photos, que je puisse vous aider.
merci de votre intervention sur mon moteur CR 0616 je n'ai pas de bornier entre la carte et le moteur mais 3 fils avec une borne individuelle ( 1 noir 1 rouge 1 marron ) et pas d'indication pour l'ordre des fils
Messages postés
128
Date d'inscription
dimanche 20 octobre 2019
Statut
Membre
Dernière intervention
28 mars 2021
35
Malheureusement je ne pourrai pas vous aider avec... 3 couleurs.

Si vous avez un multimètre et savez vous en servir, je vous indiquerai la méthode.

Sinon, rapprochez vous d'un professionnel.
Messages postés
3
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
28 mars 2021

merci de votre intervention , oui je possède un multimètre et je suis capable de l'utiliser pour illustrer mon interrogation 2 images de
ma carte


et du moteur
Bonsoir j'ai exactement le même problème que vous mais je ne comprends pas ou rebrancher les 3 cosses, le pire c'est qu'en essayant n'importe où j'ai cassé les 2 petites pâtes du fil rouge. Je sais pas quoi faire ????
Messages postés
3
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
28 mars 2021
> Pioupiou
https://bricolage.linternaute.com/forum/affich-121015227-branchement-carte-electronique-bubendorff#p121173878

ci joint le lien de mon entretien avec passion 1600 qui m'avait apporter la solution je n'ai pas conserve le schéma après la réparation ...en suivant les indications pas à pas de devez y arriver....pour la cosse cassée essayez de la souder à l'étain...bon courage
Messages postés
128
Date d'inscription
dimanche 20 octobre 2019
Statut
Membre
Dernière intervention
28 mars 2021
35 >
Messages postés
3
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
28 mars 2021

Bonjour les amis

Effectivement, il faudra passer par la case soudure.
meme probleme commet rebrancher les fils ?
Messages postés
128
Date d'inscription
dimanche 20 octobre 2019
Statut
Membre
Dernière intervention
28 mars 2021
35
En 2 photos, la méthode pour reconstituer le branchement.
L'important est de situer le commun, la monté et la descente pouvant etre inversées.

J’espère que mes explications seront assez claires.

Bonne manip...



Super
Extrêmement clair et salvateur
mille mercis pour votre réactivité et votre dévouement....l'explication est claire et facile à mettre en œuvre , les souvenirs de mon bac electro remontent a plus de 40ans...il me manquait la détermination des conducteurs au niveau de la carte c'est chose faite....

je vous souhaite de très heureuses fêtes de fin d'année et que le père noël soit généreux...
Messages postés
128
Date d'inscription
dimanche 20 octobre 2019
Statut
Membre
Dernière intervention
28 mars 2021
35
Merci pour le retour, et bravo pour votre obstination à déchiffrer mes explications manuscrites brouillonnes et couchées rapidement au coin d'une table. Il faut dire que votre cursus a grandement facilité l'exercice.

Excellente fin d'année également à vous-même et à votre entourage malgré une année particulière. "annus horibilis" dirait une certaine Elisabeth.

J'ai l'age du père Noel, et cette fois encore, les cadeaux seront faciles à trouver pour mes petits- enfants , ce sont des ados, et à leur age, une enveloppe fait plus d'effet qu'un paquet.
après la réception du condensateur ICAR d'origine (pour une installation sans modif) ....le moteur a repris vie normalement , par contre la qualité du produit sent fort l'obsolescence programmée ....

merci encore pour le coup de main