Besoin d’aide connexion interrupteur volet roulant

Résolu
Darcel - Modifié le 20 janv. 2021 à 21:04
labricole47
Messages postés
14966
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 mai 2022
- 21 janv. 2021 à 19:08
Bonjour,

Je vous contacte car j’avais un interrupteur connecté pour mon volet roulant, voulant remettre l’ancien avant la fin de ma location, je n’arrive pas à retrouver le branchement !



Il y a comme câbles :

Depuis la maison : câble terre (jaune et vert) x2, câble rouge x2, câble bleu x2



depuis le volet : câble terre, câble bleu, câble noir et câble marron (montée descente)



j’ai mis sur un domino les 3 câbles terre d’un côté, les 3 câbles bleu de l’autre

sur l’interrupteur j’ai mis le reste comme sur la photo (la patte rouge du L est cassée, je l’ai « dessinée » sur la photo pour vous aider) :

https://img.bricoleurdudimanche.com/IMG/new/64922/1611169937.jpg



Mais les plombs sautent si je mets le courant, j’ai du faire une erreur, pourriez-vous me dire le problème ?


je vous transmets les photos du boîtier pour vous aider :

https://img.bricoleurdudimanche.com/IMG/new/64922/1611170020.jpg

vous me sauveriez la vie en m’aidant ????

2 réponses

labricole47
Messages postés
14966
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 mai 2022
2 245
Modifié le 20 janv. 2021 à 21:13
Bonjour je dirais :
les deux bleus maison avec le bleu moteur
deux rouges maison sur L interrupteur
noir et marron moteur , chacun sur une navette interrupteur



0
Je l’ai fait mais le disjoncteur saute toujours des que je réenclenche le courant...
0
J'ai trouvé !!! Mon branchement était bon ! Le problème venait du fait que ma Phase touchait les fils de la Terre !
0
labricole47
Messages postés
14966
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 mai 2022
2 245
21 janv. 2021 à 19:08
parfait , merci pour l'info
0