Schéma électrique - Moteur universel 7(5) fils

Skarn_Kain - Modifié le 29 oct. 2019 à 09:00
Daniel 26
Messages postés
15060
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
- 29 oct. 2019 à 17:59
Bonjour,

Ayant récupérer le moteur universel 7(5) fils sur mon ancienne machine à laver, je souhaiterais le réutiliser, a priori pour un touret à bois maison. Ayant fait quelques recherches et tests, j'arrive à faire fonctionner le moteur, y compris avec variation de vitesse, mais j'aimerais :

1. Confirmer que ma compréhension du câblage du moteur est bonne, en particulier le câble 5, qui n'est pas utilisé dans mon câblage actuel
2. Savoir si le câblage actuel est suffisant pour l'utilisation prévue (Par exemple, un condensateur de filtrage est-il nécessaire, ou autre ?)
3. Savoir si il existe un moyen (simple et économique ?) d'asservir la vitesse du moteur au retour de voltage du tachymètre

Le schéma actuel de câblage (qui fonctionne) et quelques photos sont disponibles via le lien suivant :
https://drive.google.com/open?id=18JpELDv_PBw56nQVRxEtLZxB8glzl8hy

Sur le neutre est branché un interrupteur ainsi qu'un régulateur de tension 220V-4000W.

Merci d'avance à tous ceux qui prendront le temps de la lecture et pour vos réponses.

Bonne journée,

1 réponse

Daniel 26
Messages postés
15060
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
3 991
Modifié le 30 oct. 2019 à 15:22
Bonjour,
La petite vitesse (avec un couple supérieur) est obtenue via un enroulement supplémentaire au stator.
(le flux doit être additif)

https://bricolage.linternaute.com/forum/affich-121077329-cooment-brancher-un-moteur-welling-lave-linge-9-fils
Pour un touret , attention, il s'agit d'un moteur série vitesse 15000 RPM à vide .

Bien que vous pouvez l'utiliser en moteur shunt sous basse tension , la vitesse de rotation étant obtenue par réglage de l'intensité aux inducteurs .

Vous pouvez placer un condensateur en parallèle sur l'induit afin de limiter les étincelles aux balais
0,1 à 1µF après essais .
1
Bonjour Daniel,

Merci pour votre réponse, mais n'étant pas électricien, mais plutôt bricoleur du dimanche, j'avoue ne pas tout comprendre. Pourriez-vous, sur la base des N° du bornier de mon schéma, m'indiquer si mes indications sont bonnes et comment brancher le moteur en petite vitesse (avec donc un couple plus important), ce qui me semble intéressant.

Merci d'avance.
0
Daniel 26
Messages postés
15060
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
3 991
29 oct. 2019 à 09:40
Avez-vous une continuité de la cosse 5 avec une autre ?
Si oui, quelle en est la valeur ? Normalement ces moteurs disposent d'une sécurité thermique incorporée.
0
J'ai continuité entre les bornes : 1-2 // 3-4-5 // 6-7. Pour les valeurs de résistance, elles ne sont pas bonnes, je vais sûrement devoir remplacer mon multimetre.
0
J'ai testé de connecter la phase sur la borne 5, et le moteur tourne bien, dans le même sens, mais à une vitesse plus basse.
0
Daniel 26
Messages postés
15060
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
3 991
29 oct. 2019 à 17:24
Pourquoi pas bonnes ? Quelles valeurs obtenez-vous ?
Pour des bobines cuivre dans le cas présent , attendez-vous à des résistances inférieures à 10 Ω
Vous mesurez avec un courant continu (ohmmètre) ce qui n'à rien avoir avec une impédance en alternatif.
0