Code e 15 LV encastrable BOSCH SM163M45EU [Résolu]

Billydefab 5 Messages postés jeudi 10 mai 2018Date d'inscription 12 mai 2018 Dernière intervention - 10 mai 2018 à 17:47 - Dernière réponse : stf_jpd87 44233 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 mai 2018 Dernière intervention
- 12 mai 2018 à 19:55
Bonjour,
Mon problème est le suivant : le code e 15 + le symbole robinet clignotant s'affichent à 5 minutes de la fin d'un programme de lavage.
Un bruit (comparable à une vidange) se produit durant 30 secondes environ; s'arrête 30 secondes puis repart. La touche marche/arrêt ne fonctionne plus si bien que pour arrêter le LV je suis obligé d'enlever le fusible sur mon tableau électrique.
J'ai vérifié l'alimentation en eau (tuyaux, robinet) j'ai nettoyé la pompe et les filtres : tout est normal.
Dernière précision, quand j'ouvre la porte, le cycle de lavage est terminé d'une manière correcte : intérieur de la machine chaud, pas d'eau au fond de la cuve et vaisselle propre.
Quelqu'un peut-il me renseigner s'il vous plaît ? Avec mes remerciements.
Afficher la suite 

Votre réponse

8 réponses

stf_jpd87 44233 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 mai 2018 Dernière intervention - 10 mai 2018 à 18:00
0
Utile
Bonjour

Avant toute intervention faites cet essai:
sortir l'appareil et basculer le sur l'arrière à 45° pendant 1mn remettre à plat et faire un reset en appuyant 10s sur "départ"
Si de l'eau en sort ou si l'appareil repart il faudra rechercher la fuite entre la cuve et le socle.
Cordialement.
Commenter la réponse de stf_jpd87
Billydefab 5 Messages postés jeudi 10 mai 2018Date d'inscription 12 mai 2018 Dernière intervention - 10 mai 2018 à 18:14
0
Utile
Merci pour la rapidité de votre réponse.
J'ai oublié de préciser dans mon message initial que je n'avais trouvé aucune fuite sous la machine.
Mais je vais quand même expérimenter votre solution dès que possible et ne manquerai pas de vous tenir informé du résultat.
Cordialement
stf_jpd87 44233 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 mai 2018 Dernière intervention - 10 mai 2018 à 18:16
Normal, la fuite se situe entre la cuve et le socle.
Commenter la réponse de Billydefab
Billydefab 5 Messages postés jeudi 10 mai 2018Date d'inscription 12 mai 2018 Dernière intervention - 10 mai 2018 à 18:30
0
Utile
D'accord avec vous. Mais j'ai fait deux lavages (le second pour vérifier à quel moment le code e 15 s'affiche).
Si l'on considère qu'en moyenne un LV utilise 12 litres d'eau par cycle est-ce qu'il y a 24 litres d'eau entre la cuve et le socle ? Ce qui m'interpelle est que le voyant s'allume en fin de cycle : vaisselle terminée et vidange faite ????
Je vous tiens au courant
Merci encore
Commenter la réponse de Billydefab
stf_jpd87 44233 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 mai 2018 Dernière intervention - 10 mai 2018 à 18:52
0
Utile
Non, l'eau se situe dans la cuve Suite à une fuite une infime partie va dans le socle ce qui déclenche le code erreur
Commenter la réponse de stf_jpd87
Billydefab 5 Messages postés jeudi 10 mai 2018Date d'inscription 12 mai 2018 Dernière intervention - 10 mai 2018 à 18:54
0
Utile
ok. bien compris. Merci encore
Commenter la réponse de Billydefab
Billydefab 5 Messages postés jeudi 10 mai 2018Date d'inscription 12 mai 2018 Dernière intervention - 12 mai 2018 à 10:44
0
Utile
bonjour stf_jpd87
la petite fuite est confirmée.
Mais compte tenu du processus d'alerte qui se déclenche en fin de cycle, difficulté de la localiser.
N'étant pas un bricoleur confirmé, lol, j'ai fait appel à mon plombier habituel pour résoudre le problème.
Merci encore pour vos renseignements. Bonne journée
stf_jpd87 44233 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 mai 2018 Dernière intervention - 12 mai 2018 à 19:55
:o)) Nous tenir au courant du lieu de la fuite
Commenter la réponse de Billydefab