Problème allumage bruleurs de gaz cuisinière SMEG [Résolu]

AA3 - 8 juin 2018 à 12:16 - Dernière réponse : stf_jpd87 45008 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention
- 10 juin 2018 à 10:49
Bonjour,
Après avoir nettoyé les bruleurs de gaz de ma cuisinière SMEG, modèle CP-60x9 (en m'assurant de bien avoir tout essuyé pour qu'aucune humidité ne reste, deux brûleurs (du même côté) ne s'allument plus qu'avec une allumette et non l'allumage électrique, et le gas continue à sortir mais ils s'éteignent si je lâche le bouton d'allumage. Les deux autres marchent comme avant… Pouvez-vous m'aider?
Afficher la suite 

Votre réponse

11 réponses

Icare95 17557 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 juin 2018 Dernière intervention - Modifié par Icare95 le 8/06/2018 à 13:04
0
Merci
Bjr, et b ien c est qu il y a encore de l eau a l intérieur et que la flamme n est pas optimal et ne vient pas lécher la sonde du thermocouple !!
revoir votre intervention ou ce que vous avez déplacé, dégradé ou détérioré ??!!

Commenter la réponse de Icare95
stf_jpd87 45008 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 8 juin 2018 à 18:30
0
Merci
Bonjour


Je pense comme Icare que votre cuisinière n'a pas appréciée l'excès d'eau qui est passé entre la plaque de dessus N° 89747et la partie inférieur N°91413 Donc ouverture ou attendre qu'il n'y ait plus d'eau.
Voir sur cette VUE ÉCLATÉE
Cordialement.


Commenter la réponse de stf_jpd87
0
Merci
Merci pour votre réponse, mais ça n'est malheureusement pas le problème. Les trois autres brûleurs fonctionnent maintenant très bien mais le principal (le plus grand) quand je l'allume, la flamme est énorme; et quand je lâche, ça s'éteint. Il semble que j'ai dû dérégler l'arrivée de gaz dans ce brûleur et qu'un système de sécurité coupe le gaz dès que je lâche le bouton. Je ne sais pas comment régler la flamme. Pourrie-vous m'aider? Merci.
Icare95 17557 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 juin 2018 Dernière intervention - 9 juin 2018 à 09:31
ce serait plutôt ceci https://pieces-detachees.sogedis.fr/marque-SMEG-reference-CP60X9.htm
il faut démonter le bruleur vous avez du boucher le tuyau ou l injecteur ??
Si le tuyau ou l'injecteur étaient bouchés, pourquoi ça s'allumerait, et avec une flamme énorme en plus?
Icare95 17557 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 juin 2018 Dernière intervention - 9 juin 2018 à 10:05
commencez par démonter et la réponse arrivera ?? vous seul savez ce que vous avez bidouillé ??
Commenter la réponse de AA3
0
Merci
Merci. Je vais contacter le service après-vente de SMEG
Commenter la réponse de AA3
stf_jpd87 45008 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - Modifié par stf_jpd87 le 9/06/2018 à 18:29
0
Merci
Bonjour

Un bruleur ne se dérègle pas seul si vous n'avez rien touché. Il ne peut donc y avoir qu'un élément extérieur eau et saleté qui se sont mises dans le bruleur . Pour cela il faut resuivre le circuit. Il n'y a que vous qui pouvez le faire ou un SAV.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
Malin.21 306 Messages postés mercredi 28 février 2018Date d'inscription 13 juin 2018 Dernière intervention - 9 juin 2018 à 16:50
0
Merci
bonjour
impuretés qui obstruent l arrivée d'air déreglant ainsi le mélange pour une bonne combustion d où la flamme énorme qui en principe sera jaune re nettoyer l ensemble mais il faut aller à l'intérieur
Commenter la réponse de Malin.21
0
Merci
Merci à tous. J'ai réglé mon problème. En fait, il n'y avait ni eau ni impuretés dans le brûleur, ce qui ne m'étonne pas car j'avais fait très attention en nettoyant, mais j'avais interverti par erreur les "bouchons" ou couvercles, si vous préférez de deux des brûleurs en les remettant en place après nettoyage . Pour un des deux, ça marchait quand-même, mais pas pour l'autre où ça empêchait le gaz de sortir, d'où accumulation de gaz, d'où flamme énorme à la fin et fermeture de sécurité automatique! Maintenant tout est rentré dans l'ordre. Merci encore!
stf_jpd87 45008 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 10 juin 2018 à 10:49
Bingo!! il est certain que nous n'aurions pas trouvé la raison, mais la panne était la même que des saletés ou de l'eau.
Bonne cuisine.
Commenter la réponse de AA3