Reseter le code erreur sur un lave-linge bjosc

Damano444 6 Messages postés mardi 12 juin 2018Date d'inscription 15 juin 2018 Dernière intervention - 12 juin 2018 à 16:23 - Dernière réponse : Damano444 6 Messages postés mardi 12 juin 2018Date d'inscription 15 juin 2018 Dernière intervention
- 15 juin 2018 à 19:53
bonjour à tous,

j'ai besoin de votre aide, pour debloquer ma machine à laver Bosch wae2826xff serie 2 vario perfect;
En fait j'ai le code E02 qui ne veut pas se reseter, malgrré toutes les manip que j'ai trouver sur ce forum.
si qqun connait la manip propre à cette machine, Un grand merci d'avance pour vos réponses.
Afficher la suite 

Votre réponse

8 réponses

stf_jpd87 44975 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 12 juin 2018 à 17:52
0
Merci
Bonjour

Avant de faire un reset il faut supprimer le problème en l'occurrence un problème de chauffe: soit la résistance soit le capteur de température.
Avez-vous fait ces contrôles???
Cordialement.
Damano444 6 Messages postés mardi 12 juin 2018Date d'inscription 15 juin 2018 Dernière intervention - 13 juin 2018 à 16:06
bonjour

voilà j'ai vérifié ce matin la résistance et le capteur température, tout semble être en parfait état, résistance 26 ohm, et capteur 5kohm
j'ai regardé les charbon du moteur il sont aussi bon. je doutes que c'est la carte programme.
stf_jpd87 44975 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 13 juin 2018 à 18:52
Vérifier l'état du relais de chauffe sur la platine ( contacts et soudure sur la base du relais)
Ok je vais le faire et je vous dis Quoi, merci pour votre réponse
Damano444 6 Messages postés mardi 12 juin 2018Date d'inscription 15 juin 2018 Dernière intervention - 15 juin 2018 à 16:57
voilà j'ai vérifié la carte effectivement il y a une surchauffe, j'ai pas repéré le composant cramé, mais une ligne de la carte imprimé est cramé, je mets quelque photos pour ça, j'ai mis un pont avec un fil mais le problème est toujours là,
Commenter la réponse de stf_jpd87
Damano444 6 Messages postés mardi 12 juin 2018Date d'inscription 15 juin 2018 Dernière intervention - 12 juin 2018 à 19:03
0
Merci
non j'ai pas fait ces contrôles, je pensais plus à un problème moteur,
ok je vais faire ça alors, merci pour votre réponse.
Commenter la réponse de Damano444
stf_jpd87 44975 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 15 juin 2018 à 18:53
0
Merci
Bonsoir
Si une piste a fondu c'est qu'il y a un court-circuit.
Je vous conseille de voir avec un SAV car à distance il est impossible de dépanner une platine.
Cordialement.
Damano444 6 Messages postés mardi 12 juin 2018Date d'inscription 15 juin 2018 Dernière intervention - 15 juin 2018 à 19:53
ok merci je vous tiens au courant de la sluite, car je vais tenter de changer deux composant je soupçonne.
Commenter la réponse de stf_jpd87