Problème de pompe

limounemo19
Messages postés
38
Date d'inscription
mercredi 1 juillet 2015
Statut
Membre
Dernière intervention
12 juillet 2021
- 19 juin 2018 à 14:50
docchaudiere
Messages postés
2638
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
11 mai 2022
- 19 juin 2018 à 22:46
Bonjour à Tous,
Je viens vous soumettre un problème de dysfonctionnement sur ma pompe de surface de jardin.L'aspiration munie d'une crépine à son extrémité et d'un fiitre plonge dans le tuyau pvc du puits fauré. Depuis quelques temps après 10 minutes environ le moteur s'arrête puis repart pour s'arrêter à nouveau et ainsi de suite toutes les 20 secondes environ.Pouvez-vous me donner votre avis sur cette anomalie ? Je vous en remercie bien vivement.
Pour information,le tuyau plongeur est suffisamment long : environ 3 mètres.

3 réponses

Daniel 26
Messages postés
15110
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
3 997
19 juin 2018 à 15:19
Bonjour,
Est-elle reliée à une cuve ? S'y trouve t-il un pressostat ?
0
limounemo19
Messages postés
38
Date d'inscription
mercredi 1 juillet 2015
Statut
Membre
Dernière intervention
12 juillet 2021
2
19 juin 2018 à 22:30
Bonjour et merci de prendre le temps de me répondre.Effectivement elle est reliée à un ballon exil y a un pressostat
0
Daniel 26
Messages postés
15110
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
3 997
19 juin 2018 à 22:38
Ballon avec vessie plus valve ?
Voyez ici si cela correspond à votre problème :
https://bricolage.linternaute.com/forum/affich-121011468-surpresseur-demarre-et-s-arrete
0
docchaudiere
Messages postés
2638
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
11 mai 2022
884
19 juin 2018 à 22:46
Bonsoir, vérifiez aussi votre crépine et le clapet dessus.
0