Taille haie électrique STIHL HSE 71

Signaler
-
Messages postés
11991
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
29 septembre 2020
-
Bonjour,
Mon taille haie fonctionne bien, mais au bout de quelques secondes il se met à vibrer et faire un bruit d'enfer.
Or, quand je le retourne il fonctionne impeccablement sans bruit anormal.
Malgré le remplacement des roulements, et avant de démonter les engrenages sans savoir s'il me sera possible de diagnostiquer le phénomène, quelqu'un aurait-il déjà eu ce problème ? Ou aurait-il idée de ce qui provoque cela?
Merci d'avance pour votre aide.
Cordialement.

3 réponses

Messages postés
12936
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
29 septembre 2020
2 235
Bonsoir,
Cela donne quoi si vous faites fonctionner le moteur seul ?
Cdlt,
Messages postés
1
Date d'inscription
mercredi 13 juin 2018
Statut
Membre
Dernière intervention
13 juin 2018

Bonsoir,
Merci pour votre message et la prise en compte de ma demande.
Je n'ai pas essayé cette manipulation, mais c'est vrai que c'est une bonne idée. Dès que je le peux, j'effectue cet essai et vous tiens au courant par un petit message sur l'internaute.
Merci encore pour votre conseil.
Bonne soirée et cordialement.
Messages postés
11991
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
29 septembre 2020
1 302
bonjour
vous avez changé les roulements ;avez vous vérifié l'état des cages (en plastique souvent) le roulement usé peut avoir détériore