Mon lave-vaisselle Siemens s'arrête au bout d'1 mn

- - Dernière réponse :  JMSAB - 31 oct. 2018 à 10:35
Bonjour,

Mon lave-vaisselle de marque Siemens (SN65E001EU/25) s'allume, démarre puis s'arrête au bout d'environ une minute.
Pendant cette minute, il a vidangé et repris de l'eau.
Il n'y a pas de message d'erreur.

D'avance merci pour vos conseils
JMSAB
Afficher la suite 

Votre réponse

7 réponses

0
Merci
Bonjour,

Voyez côté pompe de cyclage la grosse,sa turbine.Avez vous remarqué si les bras d'aspersion ont tourné mettez lés dans une position relancer le LV et après l'arrêt d'une minute ouvrez et observez
Commenter la réponse de papy35
Messages postés
49064
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2018
0
Merci
Bonjour

La pompe dont parle Papy35 porte le N° 0450 , voir aussi à nettoyer le capteur 0435 et vérifier par la même occasion la valeur de la résistance sur la pompe.
Pas de message d'erreur bizarre.
Voir sur cette VUE ÉCLATÉE
Cordialement.



Commenter la réponse de stf_jpd87
0
Merci
Bonjour,
Merci pour vos réponses,
J'ai relancé le LV et j'ai constaté que les bras d'aspersion ne tournaient pas

JMGSAB
Commenter la réponse de JMGSAB
0
Merci
Bonjour,

Si les bras ne tournent pas voir dans l'ordre la turbine pompe qui peut être bloquée par ?? puis le moteur de cyclage et son condensateur .

Avez vous de l'eau à couler dans le LV principe du LV
Mise en fonction,Vidange 1 ,Remplissage jusqu'au niveau,Arrêt par le détecteur fond de cuve,mise en fonction de la pompe de cyclage qui actionne le fonctionnement des bras.
Commenter la réponse de papy35
Messages postés
2346
Date d'inscription
samedi 27 août 2011
Dernière intervention
7 décembre 2018
0
Merci
bonjour,
attention la pompe n'a pas de condensateur
c'est une pompe triphasée alimentée via un convertisseur
son carter contient en sus l'élément chauffant

Commenter la réponse de b richard 31
Messages postés
1
Date d'inscription
mardi 30 octobre 2018
Dernière intervention
30 octobre 2018
0
Merci
Bonjour JMSAB,

Avez vous trouvé l'origine du problème ? J'ai un soucis similaire sur mon lave-vaisselle...

Merci d'avance,

Isathrn
Commenter la réponse de isathrn
0
Merci
Bonjour,
Non résolu.
Nous avons du changer le lave-vaisselle car le pb provenait de la carte électronique (obsolescence programmée !)
JMSAB
Commenter la réponse de JMSAB