Surpresseur ENERGER [Résolu]

Signaler
Messages postés
5
Date d'inscription
dimanche 12 août 2018
Statut
Membre
Dernière intervention
22 août 2018
-
 buitealene -
Bonjour,

J'ai un souci avec mon surpresseur de marque ENERGER (1100w pour 20l).
Le symptôme : il gonfle et si je coupe électriquement j'entends un bruit de baudruche. Cela ne tient pas la pression.

Deux questions, la première j'aimerais que l'on m'explique comment fonctionne un surpresseur et les différentes organes que je peux y trouver. Deuxièmement j'ai parcouru un certain nombre de sujets sur votre forum, mais que faire ?
J'ai l'habitude de bricoler et j'ai des outils à disposition, merci pour votre aide. Eric

9 réponses

Messages postés
63841
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 mai 2020
10 850
Bonjour

Vérifier simplement le clapet anti-retour qui doit fuir. Généralement en entrée de pompe.
Cordialement.
Messages postés
5
Date d'inscription
dimanche 12 août 2018
Statut
Membre
Dernière intervention
22 août 2018

re,
J'ai trouvé la document fournie à l'origine. Il faut que la vessie soit à 1,5 bar. J'ai trouvé comment regonflé, j'avais 1 bar.

J'ai un antiretour sur ma crépine qui se trouve dans mon puits. J'ai retiré le tuyau puis remis en place.

je n'ai plus de problème, a priori. Je me pose la question du clapet anti retour: y a t-il un clapet antiretour sur mon surpresseur ? je n'arrive pas à le savoir c'est modèle ENERGER 1100 W , 20l

merci pour l'aide
Messages postés
63841
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 mai 2020
10 850
>Bonjour

C'est parfait ce que vous avez fait. La crépine a un anti-retour c’était lui qui ne devait pas fermer.
La pression de la vessie était un peu faible mais n'était pas résponsable .
Cordialement.
Messages postés
5
Date d'inscription
dimanche 12 août 2018
Statut
Membre
Dernière intervention
22 août 2018

Bonjour et merci pour votre aide.

La pression du surpresseur a baissé tout doucement pendant la nuit. Ce soir en rentrant du travail j'ai 1,4 bar (la pression mini de réglage). Dois je en conclure que j'ai une petite fuite quelque part et a priori sur l'antiretour de la crépine ? dois je la changer (elle est en plastique cela ne doit pas couter tres cher) ?

Très bonne soirée
Messages postés
63841
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 mai 2020
10 850
Bonjour

Petite fuite certes, mais pas catastrophique . Si en sortie il n'y a pas de fuite, elle ne peut être que sur l'anti-retour. Le changer?? à vous de voir.
Cordialement.
Messages postés
5
Date d'inscription
dimanche 12 août 2018
Statut
Membre
Dernière intervention
22 août 2018

merci beaucoup pour votre aide.
Bonne fin de journée
Amicalement
Mon professeur fonctionne par à coup des l'ouverture u robinet.
Marque ENERGER 1100 w réservoir de 20 l.
D'où peut provenir cette anomalie ?
Merci.
Messages postés
63841
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 mai 2020
10 850
Bonjour Bernard

Contrôler la pression de la vessie.
Elle doit être à 0.200bar en dessous du redémarrage de la pompe. A contrôler le moteur arrêté, la pompe débranchée, et plus de pression dans le circuit d'eau (robinets ouverts)
Cordialement
Messages postés
5
Date d'inscription
dimanche 12 août 2018
Statut
Membre
Dernière intervention
22 août 2018

Bonsoir, désolé pour le retard de ma réponse.

La doc constructeur pour ce matériel donne 1,5 bar pour le gonflage de la vessie.
Sinon vérifier l'anti retour de la crépine.

Bon courage
cause :
crépine d'aspiration déffectueuse .