Surpresseur energer 1100w 20l

- - Dernière réponse : stf_jpd87
Messages postés
56364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2019
- 25 févr. 2019 à 08:34
Bonjour,
Moteur bouillant ainsi que boîtier raccordement sur moteur,donc pas d eau.
Pression ballon 1,5 bars
Eau dans pompe
Hélice moteur tourne librement à l arrêt mais ne tourne pas en marche et difficilement en l aidant
Avez vous eu déjà ce cas

Merci pour vos reponses
Afficher la suite 

4 réponses

Messages postés
22166
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
21 octobre 2019
1913
0
Merci
Bjr, changez le condensateur s il y a sinon il est mort votre truc !!
Commenter la réponse de Icare95
Messages postés
56364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2019
7152
0
Merci
Bonsoir

Idem condensateur HS.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
1
Date d'inscription
dimanche 24 février 2019
Statut
Membre
Dernière intervention
25 février 2019
0
Merci
Bonjour
Je pense que la pompe est hs quand je joue sur la valve il sort de l eau, la vessie est probablement percée
Bruit bizarre ds pompe quand tourne hélice à la main ,de plus hélice tourne pas rond avec un cran 'balourd'
a chaque tour.
Merci pour vos réponses
Cordialement
Commenter la réponse de Gilou5830
Messages postés
56364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2019
7152
0
Merci
Bonjour
Il y a des incohérences dans vos explications.
La vessie percée ?? si vous avez 1.5 bar en air, elle n'est pas percée si cette pression reste constante.
Un coup vous dites qu'à vide elle tourne bien, le coup suivant elle accroche ???
Avez-vous démonté le carter du ventilateur pour voir pourquoi le ventilateur ne tourne par rond ????
Débrancher le flexible qui va à la cuve et faites tourner la pompe si le moteur ronronne cela peut être le condensateur ????
Commenter la réponse de stf_jpd87