Néon qui s'allume puis s'éteint

wholelottalove 2 Messages postés mercredi 22 août 2018Date d'inscription 23 août 2018 Dernière intervention - 22 août 2018 à 16:46 - Dernière réponse : gt.55 7155 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 23 septembre 2018 Dernière intervention
- 23 août 2018 à 08:49
Bonjour,
j'ai un miroir dans la salle de bain avec un éclairage intégré derrière;
il s'allume puis s'éteint au bout de 3 sec .
s'agit il du petit transfo auquel je n'ai pas accès , mais que j'aperçois??
j'ai changé le néon et cela fait pareil.
je n'ai aucune référence matériel car c'était installé dans la maison que j'ai acheté il y a un an.
merci d'avance de votre aide
Afficher la suite 

Votre réponse

5 réponses

Icare95 18622 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 23 septembre 2018 Dernière intervention - 22 août 2018 à 22:22
0
Merci
Bjr, si c est un néon avez vous changé le neon sinon avez vous un starter (genre tube a aspirine)
Commenter la réponse de Icare95
KIDUGUEN 7152 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 23 septembre 2018 Dernière intervention - 22 août 2018 à 23:35
0
Merci
Bonsoir il peut y avoir un interrupteur défaillant ou un mauvais contact . cdlt
Commenter la réponse de KIDUGUEN
stf_jpd87 47271 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 septembre 2018 Dernière intervention - 23 août 2018 à 07:17
0
Merci
Bonjour

Il faudrait savoir si le néon clignote ou s'il s'allume et s'éteint définitivement.
s'éteint définitivement=Peut-être problème sur transformateur électronique.
Cordialement.
Commenter la réponse de stf_jpd87
wholelottalove 2 Messages postés mercredi 22 août 2018Date d'inscription 23 août 2018 Dernière intervention - 23 août 2018 à 07:39
0
Merci
Bonjour à tous , et merci de vos réponses
j'ai essayé avec un autre néon , c'est pareil.
le néon s'allume et s'éteint définitivement , il ne clignote pas .
si je débranche et rebranche , il s'allume à nouveau 3 secondes.
j'ai fait l'essai plusieurs fois , et idem il s'allume 3 sec et s'éteint définitivement .
précision que j'avais oublié , il y a une autre ampoule ou néon ( en bas du miroir] auquel je n'ai pas accès car il est collé]) et qui fait pareil.

merci à tous
bonne journée à vous
Commenter la réponse de wholelottalove
gt.55 7155 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 23 septembre 2018 Dernière intervention - 23 août 2018 à 08:49
0
Merci
Bonjour,

En changeant le "néon", vous avez mis en évidence que ce n'est pas lui le fautif...
Donc c'est forcément le transfo !

Cdt
Commenter la réponse de gt.55