Lave vaisselle fonctionne que sur 1 programme

Signaler
-
Messages postés
81350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
-
Bonjour,
Problème avec mon lave vaisselle de marque whirlpool ADP8797 N0 de service 10509962...voilà,le lave vaisselle fonctionne seulement avex le programme pre wash...pour les autres la pompe tourne et pas de declenchement de l electrovanne.merçi de vos réponses

4 réponses

Messages postés
81350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 849
Bonjour

D'après le code erreur, soit vous avez un problème sur la pompe de cyclage qui se bloque par moment, soit le système d'alternance des bras qui est bloqué N°717 0 Voir sur cette VUE ÉCLATÉE
Cordialement.


Messages postés
29332
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2021
7 075
Bjr, vous voulez faire une réclamation en bon et due forme ou vous essayez de bricoler vous meme ??
bizarre , pareil pour moi , il n'a que 4 ans et demi ...
Messages postés
29332
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2021
7 075
comme tous les appareils qui tombent en panne ; bizarre ?? voir sav ??
Messages postés
81350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 849
Bonjour

Préciser si la pompe de vidange tourne en permanence ou 1mn au départ??
Cordialement.
bonjour , parfois il commence le programme pendant une demi heure et puis reviens en pré wash programme 2 , clignote et m'inscrit f4 e4 , puis out !!! or il vidange je n'ai pas d'eau qui reste au fond et il asperge bien puisque tout mouillé mais l'eau est très chaude .... merci si vous pouvez m'aiguiller ( carte electronique ou autres ??? )