Alarm vélos

- - Dernière réponse : stf_jpd87
Messages postés
56943
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2019
- 7 oct. 2018 à 08:15
Bonjour, a La maison sur mon vélo j'ai installé une alarme qui a été auparavant submergée elle ne présente aucune panne visuelle ni rouille ni autre dégradation ! Après le lendemain j'ai remarqué que le système ne bip plus et que la télécommande access keys control n'a aucun problème mais ne répond pas au signal
Afficher la suite 

3 réponses

Messages postés
22389
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
11 novembre 2019
1980
0
Merci
Bjr, peut etre que la submerjation a eu raison de l alarme en question .. elle n a pas supporté ??
Commenter la réponse de Icare95
Messages postés
10421
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
10 novembre 2019
490
0
Merci
Bonsoir,

"la télécommande access keys control n'a aucun problème mais ne répond pas au signal "

Une télécommande ne répond pas à un signal mais en envoie un...
Et comment pouvez-vous affirmer qu'elle fonctionne puisqu'elle ne provoque aucune action ?

Enfin, un circuit électronique inondé est généralement HS, sauf à avoir beaucoup de chance ! L'humidité met toutes les pistes de la platine électronique, et donc toutes les pattes des composants en court-circuit... Il y a 9 chances sur 10 pour que la carte soit fichue après avoir été submergée.

Cdt
Commenter la réponse de gt.55
Messages postés
56943
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2019
7427
0
Merci
Bonjour

Il n'y a qu'un recours ouvrir l'appareil le faire sécher, et voir après.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87