Problème gâche électrique

- - Dernière réponse : stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
- 14 nov. 2018 à 10:16
Bonjour,
J'ai installé une gâche électrique mais elle ne fonctionne que la porte ouverte, c'est à dire lorsque le téton qui devrait signifier que la porte est fermé est en position ouverte.
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
Messages postés
8191
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
10 décembre 2018
1
Merci
Bonjour,

Si je comprends bien, elle fonctionne "à l'envers" ?
Reprendre tout le câblage, vous avez dû inverser une alimentation...

Cdt

Merci gt.55 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute a aidé 3959 internautes ce mois-ci

Commenter la réponse de gt.55
Messages postés
19440
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 décembre 2018
1
Merci
Bjr, si c est une gache par impulsion elle est peut etre simplement mal montée par rapport a la porte ou au montant ??

Merci Icare95 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute a aidé 3959 internautes ce mois-ci

Commenter la réponse de Icare95
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonjour

Je ne comprends pas votre problème :
le téton qui devrait signifier que la porte est fermé

Le téton ne signifie rien, en position repos il est sorti en action il rentre pour dégager la porte.
Si la porte fermée il ne rentre pas, il est possible que la porte force trop sur la gâche.
Cordialement.
Commenter la réponse de stf_jpd87