Problème gâche électrique

- - Dernière réponse : stf_jpd87
Messages postés
56320
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
- 14 nov. 2018 à 10:16
Bonjour,
J'ai installé une gâche électrique mais elle ne fonctionne que la porte ouverte, c'est à dire lorsque le téton qui devrait signifier que la porte est fermé est en position ouverte.
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
464
1
Merci
Bonjour,

Si je comprends bien, elle fonctionne "à l'envers" ?
Reprendre tout le câblage, vous avez dû inverser une alimentation...

Cdt

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7477 internautes nous ont dit merci ce mois-ci

Commenter la réponse de gt.55
Messages postés
22150
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 octobre 2019
1905
1
Merci
Bjr, si c est une gache par impulsion elle est peut etre simplement mal montée par rapport a la porte ou au montant ??

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7477 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Icare95
Messages postés
56320
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
7127
0
Merci
Bonjour

Je ne comprends pas votre problème :
le téton qui devrait signifier que la porte est fermé

Le téton ne signifie rien, en position repos il est sorti en action il rentre pour dégager la porte.
Si la porte fermée il ne rentre pas, il est possible que la porte force trop sur la gâche.
Cordialement.
Commenter la réponse de stf_jpd87