Lave-vaisselle Whirlpool ADP 6834 PC

- - Dernière réponse : stf_jpd87
Messages postés
51915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
- 7 janv. 2019 à 16:15
Bonjour,
Ayant un lave-vaisselle Whirlpool ADP 6834 PC, ce dernier se met en ''F6'' après 3mn de fonctionnement, puis vidange et s'arrête, quel que soit le programme choisi ( trempage, rapide 40° )
par exemple. J'ai vérifié l'arrivée d'eau, pas de calcaire, le tuyau de vidange également. Quelqu'un peut-il me dire la cause de cette panne svp? Dans l'attente, Merci pour votre réponse.
F.H
Afficher la suite 

Votre réponse

2 réponses

Messages postés
65180
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
22 mars 2019
11
0
Merci
Bonjour,

Ce code F6 apparait si :
Le robinet d’eau est peut-être fermé mais vous l'avez vérifié.
Il est possible qu’il y ait un défaut d’alimentation de l’électrovanne de votre lave-vaisselle.
Il est probable que l’électrovanne de votre machine à laver la vaisselle soit défectueuse.
Il se peut qu’il y ait un défaut du débitmètre.

Mais aussi filtres obstrués :
Le premier filtre se trouve au niveau du tube d’eau de votre robinet. Le second se trouve de l’autre côté de votre tube d’eau au niveau de l’électrovanne. Vous pouvez retirer le filtres avec une pince pour ensuite les passer sous l’eau et enlever d’éventuelles traces de calcaire.

Essayez de vérifier tout ceci mais il se peut aussi que la carte électronique soit défaillante
Commenter la réponse de Andy31200
Messages postés
51915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
6938
0
Merci
Bonsoir

Vérifier aussi le propreté du capteur N° 583 0 brosse à dents et savon.
Voir sur cette VUE ÉCLATÉE
Cordialement.

Commenter la réponse de stf_jpd87