Sèche linge BRANDT WBD385D

Messages postés
4
Date d'inscription
lundi 4 février 2019
Dernière intervention
4 février 2019
- - Dernière réponse : stf_jpd87
Messages postés
51082
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 février 2019
- 4 févr. 2019 à 16:38
Bonjour,
Mon sèche linge ne veut plus démarrer bien que le voyant du temps s affiche
Quand j appuie sur le bouton de départ rien ne se passe
J ai nettoyer le filtre intérieur plus le condenseur mais rien n y fait
Quelqu’un peut il me donner une piste ?
Merci beaucoup par avance
Bonne journée
Alain
Afficher la suite 

Votre réponse

5 réponses

Messages postés
51082
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 février 2019
6601
0
Merci
Bonjour

Vérifier si la porte ouverte ou fermée les voyants restent identiques.
Oui voir contact fermeture de porte.N° 111
Voir sur cette VUE ÉCLATÉE
Cordialement.



ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Casimir84
Messages postés
4
Date d'inscription
lundi 4 février 2019
Dernière intervention
4 février 2019
-
merci pour cette reponse
en fait porte ouverte ou fermee l afficheur de temps indique une duree et le voyant stop reste allume
par contre sur les vues eclatees je remarque une piece no 325 que je pense etre un filtre et je ne l ai pas sur ma machine ...je voulais d ailleurs nettoyer ce fameux filtre que j avais identifie sur une notice de chez brandt
j avoue que je ne comprend pas
Commenter la réponse de stf_jpd87
Messages postés
51082
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 février 2019
6601
0
Merci
Bonjour

La pièce >N° 325 est le bac récupérateur d'eau de condensation. Étonnant que vous n'y avez jamais touché ??? une fois plein il bloque la machine ???? Il se trouve sous le condenseur
Mais Comme je n'ai pas la vue éclatée de votre modèle il est possible que le votre soit en haut
Voir sur cette VUE ÉCLATÉE
le même mais en position haute. N° 101
si le fait de fermer ou ouvrir la porte rien ne change au comportement des voyants voudrait dire que la sécurité de porte ne fonctionne pas donc pas de démarrage.
Avez-vous un éclairage interne ???
Commenter la réponse de stf_jpd87
Messages postés
4
Date d'inscription
lundi 4 février 2019
Dernière intervention
4 février 2019
0
Merci
Oui ok mon récupérateur d eau est en haut
C est un tiroir en haut à gauche
Non je n ai pas d éclairage dedans le lave linge
Merci pour votre aide précieuse si vous pouvez m éclairer plus
Commenter la réponse de Casimir84
Messages postés
51082
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 février 2019
6601
0
Merci
Il faut commencer par contrôler si le contact de porte fonctionne . Message N° 1
Casimir84
Messages postés
4
Date d'inscription
lundi 4 février 2019
Dernière intervention
4 février 2019
-
Merci
Ok je veux bien vérifier ce contacteur
Mais comment fait on pour vérifier ça ?
Excusez moi de poser des questions un peu bêtes mais je ne suis pas du tout du métier
Merci pour votre patience
Commenter la réponse de stf_jpd87
Messages postés
51082
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 février 2019
6601
0
Merci
En enlevant le dessus vous devez le voir sur la partie intérieur de la façade. il faut le contrôler avec un ohmmètre en débranchant les fils qu'il faut bien repérer.
Commenter la réponse de stf_jpd87