Problème platine unité extérieure climatisation Samsung

Signaler
-
 Yok833 -
Bonjour,

la carte de mon unité extérieure samsung gainable UH070EAV1 a grillée à un endroit bien précis et j aurais voulu savoir si quelqu'un pourrait me dire à quoi ça correspond ?
Pensez vous que si je change la carte ça peut remarcher ou bien cela est la conséquence d une panne plus importante :moteur compresseur ?
Je précise que le fusible de l UE n a pas sauté par contre ça a disjoncté au tableau électrique lorsque la panne est arrivée.

https://drive.google.com/file/d/1MmOThb8U3kLuGZFXX8hx4fVDpu9amvJy/view?usp=drivesdk

https://drive.google.com/file/d/1WyYxjeYiN6XietPE1qfe-YSKMl6njF89/view?usp=drivesdk

Est possible dans le pire des cas d acheter un groupe extérieur compatible avec mon UI ?

D avance merci pour votre aide

3 réponses

Messages postés
12516
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
22 juin 2020
1 912
Bonsoir,


Si vous pouvez nous montrer la carte côté "composants " serait bien :

Image cliquable
Messages postés
10
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
26 avril 2020

Merci beaucoup Daniel !
Je te ferai une photo du dos de la carte demain.

Le technicien qui est passé voir m'a dit que pour que la carte "crame" comme ça à un endroit aussi ciblé cela voulais forcément dire qu un élément de l unité extérieure avait du rendre l âme (compresseur, moteur, etc...).
Sur internet on m'a dit que ça pouvez venir d une soudure pas solide d origine sur le pont de diode... Qu en penses tu ? Est ce que ça peut brûler comme ça sans que ce soit lié à une autre panne ?
Messages postés
10
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
26 avril 2020

Bonjour Daniel,
Tu trouveras des photos de la carte côté composant en cliquant sur le lien ci dessous
https://drive.google.com/folderview?id=1-3uEvpLAWzURK6eQdK1yn-R8wVzviaup

Par contre je ne pensais pas que ç était si compliqué de la débrancher ????... Je croyais qu il fallait juste débrancher les fiches mais ça à l air bien plus technique...
Messages postés
12516
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
22 juin 2020
1 912
Dommage, vos images prises non perpendiculaire a la carte n'apporte aucune précision , afin de rester dans le vrai, le pont ne sert qu'à l'alimentation (découpage) ce qui n'à rien à voir avec le compresseur ou
autre(s) élément (s) fonctionnant sur ou via un relais avec le réseau d'alimentation générale .
Bonjour,
J'ai fait la soudure et tout a redémarré par contre j'ai l’erreur E464 qui se déclenche seulement au bout de 30-45min d’utilisation.

J’ai vu que ça correspond à un problème de surtension au niveau de la carte « Inverter IPM Over Current (O.C) ».

Si j’éteins et je rallume ca redémarre et au bout d’un certain moment ça se remet en erreur avec le même code.

Est-ce que vous auriez une idée de quoi ca peut venir ?
Des indices supplémentaires !!...
Il y a une trace noire au dos de la carte qui correspond aux 3 gros condensateurs noir (photos sur le lien : https://drive.google.com/drive/folders/1UTp806sYgH1Gnw9VzVknqgJcTubjIq-h ).... qu est ce que cela peut signifier ?