Arthur Martin Electrolux AWT 1014AA problème essorage

Christophe - 1 mai 2019 à 14:37
Chris_2964
Messages postés
2
Date d'inscription
mercredi 1 mai 2019
Statut
Membre
Dernière intervention
3 mai 2019
- 3 mai 2019 à 07:26
Bonjour,
Machine : Arthur Martin Electrolux AWT 1014AA.
J'ai changé les charbons.
L'essorage se lance parfois et parfois non.
Si essorage , à la fin de celui-ci je dois couper l'arrivée d'eau , sinon la machine en reprends avant d'arriver à la fin normale de son programme.
Parfois, j'ai l'impression que l'essorage part mieux si machine pas trop remplie .
Cependant, j'ai fait un test à vide et pas d'essorage.

Merci à tous par avance, pour votre aide.

4 réponses

stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 064
2 mai 2019 à 07:55
Bonjour

Panne bizarre Commencer par contrôler si le filtre de la pompe de vidange et son tuyau sont propres
Cordialement.
0
Chris_2964
Messages postés
2
Date d'inscription
mercredi 1 mai 2019
Statut
Membre
Dernière intervention
3 mai 2019

2 mai 2019 à 14:58
Bonjour,

Merci pour votre réponse.
Malheureusement, ( pardon je ne l'avais pas spécifier dans mon post précédent ) mais j'avais déjà vérifier : rien tout était propre.
J'avoue que c'est bien parce que c'est bizarre comme vous dites que je suis venus vers ce forum d'entraide.
Est ce que si l'amortisseur ou les ressorts qui maintiennent le tambour seraient fatigués, ça pourrait entrainer cette panne ?
Bien cordialement
0
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 064
2 mai 2019 à 18:01
Non un problème mécanique n’influence pas un problème de programme.
Vérifier toutes les connexions de la platine. Assurez-vous que les charbons portent bien et soient libres dans leur déplacement.
Nota dans le fonctionnement de votre machine vous avez un programme qui fait qu'il y a plusieurs rinçages (rinçage +) le supprimer si programmé.
Plus la machine est remplie plus l'essorage est long à partir , c'est normal.
Cordialement.
0
Chris_2964
Messages postés
2
Date d'inscription
mercredi 1 mai 2019
Statut
Membre
Dernière intervention
3 mai 2019

3 mai 2019 à 07:26
Bonjour,
Encore merci pour votre aide STF_jpd87.
J'ai bien pris note de vos conseils .
Je vais vérifier les connexions et démonter les charbons et les remonter.
Je vous tiendrai au courant ( fin du week end car maintenant je travaille).

Bien cordialement .
0