Le même sèche-linge

- - Dernière réponse : stf_jpd87
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
- 21 mai 2019 à 18:29
Bonjour,
Les deux témoins rouge reste allumé j’ai nettoyé les deux filtres et vider l’eau. Que puis-je faire il ne redémarre pas les témoin reste allumé
Afficher la suite 

3 réponses

Messages postés
11259
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
1186
0
Merci
Bonjour,
Le même sèche-linge N'est pas une marque et encore moins un modèle.
Bon courage,
Commenter la réponse de Daniel 26
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7140
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Les deux témoins correspondent à quoi???
La modération.



AliceDe
Messages postés
1
Date d'inscription
mardi 21 mai 2019
Statut
Membre
Dernière intervention
21 mai 2019
-
Pardon j’avais oublié de noter la marque du sèche-linge Laden AMB 371 à condensation 7 kilos
J’ai nettoyé les deux filtres j’ai vidé le filtre à eau, le filtre du bas était mouillé et je reconnais encrassé. Bien cordialement
Commenter la réponse de stf_jpd87
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7140
0
Merci
Humm! je ne suis pas sûr de votre référence . Voir AMB 3771
Dire avec précision les voyants qui clignotent??
Commenter la réponse de stf_jpd87