Panne vapeur centrale calor CV8367

miki_1976
Messages postés
2
Date d'inscription
lundi 27 mai 2019
Statut
Membre
Dernière intervention
17 juin 2019
- 27 mai 2019 à 16:13
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 18 juin 2019 à 08:46
Bonjour

Ma centrale vapeur ne fais plus de vapeur après 10 minutes de repassage. J'ai changé la semelle mais le problème persiste. Si je l’arête et je reprend après refroidissement ça remarche.
Merci pour votre aide

4 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
27 mai 2019 à 16:41
bonjour,
peut etre un problème d electrovanne !!!
0
stf_jpd87
Messages postés
84889
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 mai 2022
26 066
28 mai 2019 à 08:16
Bonjour

Voir aussi les klixons sous la cuve cela au moment de la panne ils doivent être passants.
Cordialement.
0
miki_1976
Messages postés
2
Date d'inscription
lundi 27 mai 2019
Statut
Membre
Dernière intervention
17 juin 2019

17 juin 2019 à 18:37
L’électrovanne fonctionne j’ai changé la semelle je ne sais plus quoi faire ????
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
18 juin 2019 à 08:46
Et la pompe vous l'avez vérifié ??
0
stf_jpd87
Messages postés
84889
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 mai 2022
26 066
17 juin 2019 à 19:23
Vous n'avez pas vérifié les klixons sous la cuve donc ???
0