Panne vapeur centrale calor CV8367

Messages postés
2
Date d'inscription
lundi 27 mai 2019
Statut
Membre
Dernière intervention
17 juin 2019
- - Dernière réponse : stf_la sudiste
Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
- 18 juin 2019 à 08:46
Bonjour

Ma centrale vapeur ne fais plus de vapeur après 10 minutes de repassage. J'ai changé la semelle mais le problème persiste. Si je l’arête et je reprend après refroidissement ça remarche.
Merci pour votre aide
Afficher la suite 

4 réponses

Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
2992
0
Merci
bonjour,
peut etre un problème d electrovanne !!!
Commenter la réponse de stf_la sudiste
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7140
0
Merci
Bonjour

Voir aussi les klixons sous la cuve cela au moment de la panne ils doivent être passants.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
2
Date d'inscription
lundi 27 mai 2019
Statut
Membre
Dernière intervention
17 juin 2019
0
Merci
L’électrovanne fonctionne j’ai changé la semelle je ne sais plus quoi faire ????
stf_la sudiste
Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
2992 -
Et la pompe vous l'avez vérifié ??
Commenter la réponse de miki_1976
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7140
0
Merci
Vous n'avez pas vérifié les klixons sous la cuve donc ???
Commenter la réponse de stf_jpd87