Moteur EVOLOGY EVOARM200 LIT [Résolu]

Messages postés
2
Date d'inscription
jeudi 6 juin 2019
Statut
Membre
Dernière intervention
7 juin 2019
- - Dernière réponse : stf_jpd87
Messages postés
56190
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
- 7 juin 2019 à 08:27
Bonjour,
Quand je ferme mon portail, le battant de gauche ne va pas jusqu'à la gâche et de se fait il reste ouvert sur 2 cm de distance par rapport au battant droit.
Merci pour votre aide.
Nanou
Afficher la suite 

2 réponses

Messages postés
56190
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7067
0
Merci
Bonjour

Vous pouvez avoir deux problèmes:
mauvais montage en position fermeture le bras articulé est sur une ligne droite est ne permet plus de fermer le portail . donc il faut revoir la fixation sur le portail ou le socle moteur (voir la notice)
vérifier que dans son mouvement le portail ne force pas est ferme complètement ( moteur débrayé)
Sous le moteur vous avez une butée vérifier qu'elle soit du bon coté voir page 9
Voir sur cette NOTICE

Cordialement.
Terre76
Messages postés
2
Date d'inscription
jeudi 6 juin 2019
Statut
Membre
Dernière intervention
7 juin 2019
-
C'était bien un problème de position du bloc. Merccci pour votre réponse!!
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
56190
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7067
0
Merci
Ravi de vous avoir aidé. :o))
Commenter la réponse de stf_jpd87