LG True Steam Direct Drive [Résolu]

Signaler
-
stf_jpd87
Messages postés
59725
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 février 2020
-
En faisant un tour de machine, ma multiprise a buguē et depuis le signal sonore ne fonctionne plus.
Merci

2 réponses

Messages postés
23191
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
24 février 2020
2 379
Bjr, franchement il va falloir argumenter plus que ca ?? une multiprise qui bug ca n existe pas !!
Daniel 26
Messages postés
11736
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 février 2020
1 419
Oh que si, elles peuvent être intelligente au début puis après ....
Mais cela dépend de la qualité de départ .
https://www.google.fr/search?q=prise+connect%C3%A9e&source=lnms&tbm=isch&sa=X&ved=0ahUKEwjp0u72hYrjAhXizoUKHfvbDDwQ_AUIEigD&biw=1440&bih=767
Icare95
Messages postés
23191
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
24 février 2020
2 379
ce sont des prises qui ont été a l école !! fallait le dire ..; et la elle est recalé ???
de toute facon pas de Reset, pas de sav la dessus .; relire le mode d emploi sinon c est échange
Messages postés
59725
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 février 2020
8 767
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.