Problème fermeture volet roulant Bubendorff par saccade

Signaler
Messages postés
71
Date d'inscription
vendredi 16 septembre 2005
Statut
Membre
Dernière intervention
23 janvier 2020
-
jlchaps
Messages postés
71
Date d'inscription
vendredi 16 septembre 2005
Statut
Membre
Dernière intervention
23 janvier 2020
-
Bonjour,
J'ai lu les post concernant ce problème connu et qui me concerne sur des volets Bubendorff que j'ai installé moi-même en juillet 2009.
J'ai bien compris l'histoire de changement des condensateurs mais certains ont changé la télécommande pour que ça marche.
La question qui me tarabuste : en quoi la télécommande peut-elle provoquer ce phénomène ?
Est-ce que cela pourrait être un problème de pile dans la télécommande ?
La télécommande doit-elle communiquer avec le volet en permanence ?

3 réponses

Messages postés
61042
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 avril 2020
9 475
Bonsoir

Je pense que la télécommande ne communique avec le volet que si vous appuyez sur un bouton.
Maintenant il faut être sûr que les lattes glissent dans les rails sans problème. Donc exclure tout problème mécanique. Essayez en l'aidant pour voir si le problème se réduit
Cordialement.
Messages postés
71
Date d'inscription
vendredi 16 septembre 2005
Statut
Membre
Dernière intervention
23 janvier 2020
1
Bonsoir,
Merci ... mais non, il n'y a pas de problème mécanique ...
Par contre, j'ai 3 volets posés en même temps. J'ai testé la descente en combinant les commandes (appui 2 secondes sur les 2 boutons montée et descente de la télécommande d'un volet qui marche) ... celui qui pose problème est descendu par saccade mais cette fois-ci sans s'arrêter totalement. Descente de 10 cm, léger arrêt, reprise descente, .... jusqu'en bas.
Alors qu'à priori, quand on appui que sur le télécommande de ce volet, il s'arrête tous les 10 cm environ.
Je vais continuer à tester pour voir ...
Messages postés
71
Date d'inscription
vendredi 16 septembre 2005
Statut
Membre
Dernière intervention
23 janvier 2020
1
Hier j'ai interverti les piles de 2 des télécommandes et à priori plus de problème après 4 cycles d'ouverture / fermeture ... J'ai testé les piles, elles ne sont pas vides mais bonnes à changer ... j'en achète de nouvelles et vous redirait.