L.V ne termine pas son programme / led code 6

Signaler
-
stf_jpd87
Messages postés
58961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2020
-
Bonjour,

J'ai un L.V Whirlpool ADG 9820/AD qui a 5 ans.
Parfois il ne termine pas son programme, aussi bien au début cas la fin .
Il peut aussi bien fonctionner une dizaine de fois et d'un seul coup plus . Il faut faire plusieurs essais avant qu'il fonctionne correctement .
En début de programme, il vidange, se remplit et là s'arrête sans que la pompe de cyclage ne s'est mise en route .Quelques claques puis Bip et vidange avec led qui clignote 6 fois . Le niveau d'eau me semble bon de se coter là .
Le clignotement de la Led m'indique un défaut 6. J'ai nettoyer les filtres et bras, regarder les filtres sur tuyau d'eau, la vidange etc....
J'ai sortie le L.V du plan de travail et ouvert dessous . j'ai tester électrovanne d'arrivée d'eau ( 3,72 k Ohms ), celle du pot a sel ( 3,75 k Ohms ), le capteur ILS du pot a sel avec un aimant ok, le capteur qui est situé sur le répartiteur d'eau avec la roue qui tourne ok, le condo ( 102,3 Nf ), pompe de cyclage ( 49,5 Ohms ) + direct 220v plusieurs fois Ok , pompe de vidange ( 245,2 Ohms ), et un petit appareil gros comme un capuchon de stylo qui se dévisses 1/2 tour en fond de cuve et qui fait 54 K Ohms ( sonde de température il me semble ? ) . J'ai profiter pour regarder la filerie au niveau de la pliure de la porte, rien vu de particulier. Si quelqu'un a une idée sur cette panne ? Les fêtes de fin d'année ce passe chez moi avec 15 personnes , pas envi de me taper toutes la vaisselles .
Merci a vous .

Dim38

1 réponse

Messages postés
58961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 295
Bonsoir

Si le remplissage de la cuve est trop long code F6 Vérifier le débit d'eau qui sort du robinet. Le reste vous l'avez fait même plus.
Cordialement.