Erreur robinet LV bosch

Olivier30 - 8 janv. 2020 à 22:33
stf_jpd87 Messages postés 95280 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juin 2024 - 9 janv. 2020 à 08:02
Bonjour,

Nous venons demander de l’aide concernant la panne de notre LV Bosch silence plus.
A la base nous avions l’erreur E14 associée au voyant de robinet.
Nous avons fait tous les tests suivants:
- Vérifié aqua stop avec multimètre
- Nettoyer filtre arrivée d’eau (vers aquastop)
- Nettoyage complet du répartiteur qui était très encrassé au niveau de la soupape
- testé le débimètre avec multimètre
- Nettoyé la pompe de vidange par l’intérieur du LV
- Évidement vérifié l’arrivée d’eau générale

Depuis, le cycle se lance mais s’arrête au bout de 1 ou 2 min avec le voyante robinet (Pas d’erreur).

Nous entendons (et voyons sur le coté) l’eau arrivée.
L’eau s’évacue bien, le LV est vide à chaque ouverture.
Nous avons meme fait le test d’ajouter de l’eau bouillante dans le LV avant de lancer le cycle: elle s’est évacuée...

Nous ne savons plus quoi faire...

Est-ce que quelqu’un aurait une idée brillante SVP?

D’avance, merci de votre aide.
A voir également:

2 réponses

Golgotha13310 Messages postés 1 Date d'inscription mercredi 8 janvier 2020 Statut Membre Dernière intervention 9 janvier 2020
9 janv. 2020 à 08:01
J'espère que quelqu'un saura vraiment nous orienter, sans quoi je ne vois pas d'autres solution que de changer la machine complète...
0
stf_jpd87 Messages postés 95280 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juin 2024 27 626
9 janv. 2020 à 08:02
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" silence plus. " , n'est pas une référence constructeur voir l'étiquette
La modération.



0