Centrale vapeur Calor

Signaler
-
 Lukay -
Bonjour,
J'ai un souci avec ma centrale vapeur Calor pro Express Turbo. Le témoin vapeur ne cesse plus de clignotter. J'ai fait un détartrage ce qui a eu pour conséquence que tout refonctionne normalement deux trois sessions de repassage puis de nouveau le témoin clignottait et plus de vapeur. ! J'ai repassé sans et la fois suivante ça refonctionnait... Puis de nouveau plus de vapeur... Aujourd'hui pour que le bouton cesse de clignotter je dois enlever le vis anticalc vider la cuve et la reremplir avec de l'eau brûlante. Là ça fonctionne bien. D'où peut venir ce problème ? Je me dis que si la résistance était morte ça ne refonctionnerait pas de temps à autre... Pouvez vous m'aider? Merci

3 réponses

Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 738
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" pro Express Turbo. " , n'est pas une référence constructeur voir l'étiquette spous la machine

Il n'est pas impossible qu'un bouchon se soit formé sur le circuit.
Cordialement.
La modération.



CENTRALE CALOR PRO EXPRESS TURBO GV8317C0

Voilà voilà ????
Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 738
Bonsoir

Entendez-vous la pompe fonctionner??? N°00112680 Voir sur cette VUE ÉCLATÉE


Oui, a intervalle plus ou moins régulier elle faire un gros " vrrrr" et s'arrête