Panne Seche Linge

popontheair - 29 janv. 2020 à 09:06
stf_jpd87 Messages postés 94120 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 mars 2024 - 31 janv. 2020 à 16:51
Bonjour,

J'ai un sèche linge Whirlpool qui ne chauffe plus, il tourne et envoi de l'air mais l'air est froid.
Je démonté la résistance et je l'ai testé , elle chauffe bien ! j'ai aussi changé les 2 sondes de température en mettant des neuves car sur l'une d'elle une cosse était cassée.
Malgré tout il ne chauffe toujours pas, donc je me demande si cela vient de la carte électronique et/ou de l'obsolescence programmé. il est clair que le courant n'arrive plus à la résistance

Comment puis-je testé la carte ? sachant qu'il n'y a pas de message d'erreur.

Merci à vous

9 réponses

stf_jpd87 Messages postés 94120 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 mars 2024 27 379
30 janv. 2020 à 17:24
Bonsoir

Vous avez aussi la sonde de température N° 5570 référencée TL sur le plan
Voir sur cette NOTICE vous avez le Graal



1
stf_jpd87 Messages postés 94120 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 mars 2024 27 379
29 janv. 2020 à 09:27
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.


La modération.



0
Seche linge Whirpool AWZ 9815.
0
stf_jpd87 Messages postés 94120 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 mars 2024 27 379
Modifié le 29 janv. 2020 à 10:12
Bonjour

Câblage de VOTRE sèche linge
ronds à contrôler.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Merci c'est super, mais vous pouvez me donner un peu d'explication SVP.
0
stf_jpd87 Messages postés 94120 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 mars 2024 27 379
29 janv. 2020 à 17:24
Bonjour

Ce sont les quatre éléments qu'il faut contrôler. Donc il reste le relais et un des trois klixons.
Cordialement.
0
Merci.

J'ai changé les sondes de température , j'ai acheté: "Thermostats klixon sèche-linge Whirlpool" C'est ça les klixons ??? , j'en ai que 2 pas 3 qui sont sur la résistance !!!

Comment fait-on pour tester un relai ?

Désolé, mais je ne suis pas un PRO.

Merci d'avance.
0
Popontheair Messages postés 8 Date d'inscription lundi 16 janvier 2012 Statut Membre Dernière intervention 31 janvier 2020 9
31 janv. 2020 à 09:26


Bonjour, pouvez vous me dire quels relais à changer les noirs OMRON ou l'orange SCHRACK, SVP.
0
stf_jpd87 Messages postés 94120 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 mars 2024 27 379
31 janv. 2020 à 16:51
Bonjour

Le relais de chauffe est le K1 voir de près les relais sont référencés. Voir le noir en haut.
De plus il faut vérifier entre les deux sorties J1 et J5 si vous avez 230V (alimentation résistance). si rien relais si 230V résistance et klixons.
0