Phase et neutre

Else - 1 mars 2020 à 16:45
atlassaturn Messages postés 3323 Date d'inscription mardi 24 mars 2009 Statut Modérateur Dernière intervention 19 février 2024 - 1 mars 2020 à 17:58
Bonjour,

Je suis locataire et ai eu un soucis (plus de lumière)au niveau d’une appli (X2 ampoules) dans ma salle de bain. J’ai démonté le tout et là arrivent les questions.
Au delà de l’état lamentable des cables, friables et cassant, je me pose la question des couleurs.
Au départ des ampoules j’ai un rouge et un bleu + à l’arrière de l’appli les jaunes non branchés et isolés par un sucre. Au niveau du branchement mural... vieux fils de couleur indéterminée... je dirai peut-être bleu pâle et blanc. De plus sur l’ampoule les bleus sont branchés sur le L et rouge sur N. J’ai remis en place temporairement, les ampoules fonctionnelles. Mais il y a t il des risques ?
Merci

4 réponses

astuces72 Messages postés 7680 Date d'inscription vendredi 15 janvier 2010 Statut Membre Dernière intervention 22 février 2024 272
1 mars 2020 à 17:02
slt

Peut être faut il changer l'applique si les fils sont cassant:)
Et le N c'est Neutre pour bleu, et L c'est Ligne(phase) donc le rouge.
Bleu pale et blanc, j'ai déjà eu des blanc en neutre, de toute façon, peut importe le sens :)

Une photo de l'état de tout ça ?
0
stf_frmu Messages postés 43395 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 22 février 2024 11 922
1 mars 2020 à 17:30
Bjr

Vous avez des fils gainés de plastique.
Ça fonctionne a nouveau ?
0
gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 952
1 mars 2020 à 17:34
Bonjour,

Soit vos ampoules sont HS et c'est à vous de les changer.
Soit le circuit électrique est défaillant et c'est au propriétaire de s'en occuper !
Ne touchez pas aux câblages, sinon votre bailleur pourra vous dire que c'est vous qui avez bousillé son installation...

Cdt
0
atlassaturn Messages postés 3323 Date d'inscription mardi 24 mars 2009 Statut Modérateur Dernière intervention 19 février 2024 1 928
1 mars 2020 à 17:58
bonjour
Sur des installations anciennes (je dirais plus d'un demi siècle) , ce qui est peut être le cas comme vous décrivez les câbles , le neutre était gris blanc (c'est toujours le cas en Amérique du nord !)
0