Sèche linge Proline VDP620E chauffe qu'au démarrage [Résolu]

Signaler
-
 Scandale -
Bonjour,
J'ai un sèche linge Proline VDP620E qui ne chauffe en gros que les 5 premières secondes lorsque je le met en marche, puis arrête de chauffer mais continue à tourner sans laisser apparaître de code erreur.
J'ai démonté le bloc résistance, 3 des 4 klixons laissent passer alors que le 4eme non mais apparemment c'est normal (d'après ce que j'ai lu), j'ai ensuite démonté la sonde de température qui se situe sur le tuyau ou l'air sort (une sorte de sonde cylindrique tout en fer) qui est propre et non oxydé.
J'ai démonté la carte qui gère l'humidité rien à l'air de grillé et je me demande comment tester les pièces qui sont vers le filtre à récupérer les "peluches", c'est2 tiges en fer à l'intérieur du sèche linge
Du coup je seche, avez vous une idée ou des tests à me faire faire ?
Merci de votre aide par ces temps où on ne plus sortir faut s'occuper lol

3 réponses

Messages postés
64223
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 mai 2020
11 131
Bonjour

Vous la mesurez à froid et vous voyez si variation sur l'ohmmètre en la trempant dans l'eau très chaude 70° valeur en KΩ
Cordialement.
Bonjour,
Alors j'ai mesuré à 19°C sur 20kohms au multimètre j'ai 13,4
Ensuite j'ai mesuré à 85°C sur 2000ohms au multimètre et j'ai 1300

Donc je pense avoir 13,4kohms à 19°C et 1300ohms à 85°C
Est-ce que c'est valeur paraissent correcte ?

J'en ai profité pour démonter et nettoyer les 2 lames (qui apparemment servent à l'humidité) elles sont propres

Et j'ai toujours le même problème

Une autre suggestion ?
Messages postés
64223
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 mai 2020
11 131
Bonjour

Sonde OK

pour la chauffe il serait bien de vérifier la platine électronique , les relais de chauffe soudures des relais , contacts.
Cordialement.
Je ne vois rien.
J'ai nettoyé toute la carte avec un produit après soudure......
J'ai mis la résistance à côté du sèche linge pour voir comment elle chauffé.
Sa à l'air de refonctionner, elle chauffe par intermittence, elle devient rouge pendant 5/10 secondes à chaque fois que le sèche linge s'arrête pour changer de sens et après à l'air de juste chauffer un peu sans être rouge
Est-ce le fonctionnement normal ? Car l'air qui sort derrière est toujours froid et il n'y aucun ventilateur prévu pour amener l'air chaud dans le sèche linge, je n'avais jamais vu ça, c'est le ventilateur qui aspire l'air pour le cracher a l'extérieur
Messages postés
64223
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 mai 2020
11 131 > Scandale
Bonjour

Sa à l'air de refonctionner, elle chauffe par intermittence, elle devient rouge pendant 5/10 secondes à chaque fois que le sèche linge s'arrête pour changer de sens et après à l'air de juste chauffer un peu sans être rouge 
Ce fonctionnement est normal, sans ventilation la résistance rougit avec ventilation elle chauffe sans rougir.
 l'air qui sort derrière est toujours froid et il n'y aucun ventilateur prévu pour amener l'air chaud dans le sèche linge
Je ne sais pas comment vous voyez le problème. l'air part d'une turbine par le conduit elle ventile la résistance , cet air chaud passe ensuite par le tambour, le filtre pour ressortir à l'extérieur.

Une petite formation: Voir sur cette NOTICE
Cordialement.
>
Messages postés
64223
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 mai 2020

Non il n'y a apparemment plus de problème....
Juste j'étais surpris que l'air de la résistance ne soit pas pousser dans le tambour du sèche linge.
En fait le ventilateur et en sorti la près les filtres, donc l'air est aspiré après le tambour et non poussé dedans.
C'était juste une remarque car je n'avais jamais vu ça
Merci de votre aide en tout cas
Messages postés
64223
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 mai 2020
11 131
Bonsoir

La sonde N° 691 0 je suppose vous l'avez contrôlé en appliquant une température 60)
valeur en KΩ doit varier de 5à 20.
Voir sur cette VUE ÉCLATÉE
Cordialement

Non je n'y connais rien, j'ai fais pas déduction mais je connaissais pas la valeur des sondes.
Je teste demain
Je peux la trempé dans l'eau à 60°C ?
Et la valeur doit être fixe à 60°C ?
Quelle est la valeur à 20/25°C ?