Sèche linge Brandt Prémia été 701 F

Mac-gayver35 - 24 mars 2020 à 11:44
 Mac-gayver35 - 24 mars 2020 à 19:48
Bonjour,
au secours : quand je met le sèche linge en marche au bout de 5 minutes voir 10 minutes il fait disjoncté le différentiel (30ma).

donc je débranche , je met le sèche linge a l'arrêt (bouton marche /arrêt).
et je rebranche le câble sur la prise électrique, et la sa disjoncte le différentiel alors que le sèche linge est arrêter.
Je ne comprend pas.
Quel q'un a t'il une solution
Merci

mac-gayver 35

3 réponses

stf_jpd87
Messages postés
84865
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 067
24 mars 2020 à 11:53
Bonjour

Voir l'antiparasite N° A 10 vous le débranchez et raccordez les fils face à face.

bleu /bleu marron/marron.
Vous refaites un essai.
Cordialement.
1
Mac-gayver35
24 mars 2020 à 12:24
Bonjour
est il possible d'avoir une photo de l'antiparasite pour être sur que je me trompe pas
Merci de votre aide
mac-gayver35
0
Mac-gayver35
24 mars 2020 à 13:18
Bonjour
si je me trompe pas l'antiparasite se trouve au bout du fils de l'alimentation 220 volts , qui lui alimente le bouton marche : arrêt.
s'est pourquoi quelle fais disjoncter le 30 MA alors que le sèche linge est arrêter (bouton marche : arrêt) en position arrêt.
sauf erreur de ma part
merci de votre Aide
0
stf_jpd87
Messages postés
84865
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 067 > Mac-gayver35
24 mars 2020 à 17:46
Bonsoir

Pourquoi je débrancher ?? Tout simplement il peut être à la masse.
0
stf_frmu
Messages postés
38463
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
18 mai 2022
11 570
24 mars 2020 à 11:53
bjr

il a un défaut a la terre, essayez de débrancher la résistance afin de voir si ça vient d'elle.
la référence de votre SL est nécessaire
0
Mac-gayver35
24 mars 2020 à 12:53
Bonjour
comment la résistance peut elle faire défaut si le sèche linge n'est pas en marche
0
Mac-gayver35 > Mac-gayver35
24 mars 2020 à 19:48
Bonjour
j'ai re-démonté le sèche linge et j'air relevé les couleur des fil pour pouvoir les débrancher directement sur la carte mère, pour isoler éventuellement la résistance et je vous redonne des nouvelle,
pour le moment il fonctionne bien.
a plus et encore merci de votre savoir faire
mac-gayver35
0
stf_frmu
Messages postés
38463
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
18 mai 2022
11 570
24 mars 2020 à 12:27
0