Senseo, problème

Daddou - 7 avril 2020 à 00:38
stf_jpd87
Messages postés
85581
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
- 9 avril 2020 à 07:58
Bonjour,
J'ai une cafetière senseo.des que je le branche le moteur fonctionne directement, sans qu'il chauffe ni rien de tout. Je dois le débrancher de courant pour qu'elle s'éteint

3 réponses

stf_jpd87
Messages postés
85581
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 126
7 avril 2020 à 08:08
Bonjour

Que vous dire?? : la démonter et voir le relais de la pompe ou le triac suivant le montage. sur la platine. Sans référence je ne peux en dire plus.
Cordialement.
0
C'est HD6556/51 je pense car c la même photo
0
stf_frmu
Messages postés
38665
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
11 593
7 avril 2020 à 10:20
Bjr
La reference de votre appareil est nécessaire pour vous venir en aide
0
C'est HD6556 je pense, il est pas chez moi mnt mais c la même photo
0
stf_jpd87
Messages postés
85581
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 126 > Daddou
9 avril 2020 à 07:58
Bonjour

Pas de document pour votre modèle donc démontage et contrôle de la platine relais collé ou triac en court-circuit;
Cordialement.
0
Icare95
Messages postés
30292
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juin 2022
7 249
Modifié le 7 avril 2020 à 11:22
Bjr, vous avez appuyez sur les 2 boutons 1et2 tasses et initialisé le programme de démarrage /nettoyage
Relire votre mode d emploi svp ?,

0