Centrale commande BFT LIBRA code erreur ER 1 : erreur carte pendant la vérificat

Signaler
-
Messages postés
68189
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 octobre 2020
-
Bonjour

Il y a deux semaines, j'ai retrouvé mon portail 2 vantaux grand ouvert, j'ai pu le refermer avec la télécommande. Puis 1 semaine après, il s'est mis à s'ouvrir puis se fermer sans arrêt, du coup j'ai coupé et remis le courant. Depuis, il ne fonctionne plus. J'ai une centrale de commande BFT LIBRA CMA et un moteur BFT IGEA BT. A chaque action de la télécommande, j'ai un code erreur ER 1 qui s'affiche sur la centrale et rien ne se passe. J'ai pensé à régler les fin de course du moteur, j'ai vérifier les branchements, mais rien n'y fait, il affiche toujours la même erreur. J'ai reprogrammer les bip Mitto. Je ne trouve nul part de solution sur ce code erreur, pourriez vous m'éclairer sur cette panne. Merci par avance

3 réponses

Messages postés
68189
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 octobre 2020
14 172
Bonjour

Voir sur cette NOTICE problème de carte électronique. page 20
Démonter votre carte et vérifier quel animal c'est fait sécher par le courant.
50% des cas.
Cordialement.


Bonjour et merci pour cette réponse. La carte et les cellules ont été démontées et nettoyées complètement, effectivement il y avait du monde surtout derrière la carte des cellules. J'ai reprogrammé plusieurs fois, mais rien n'y fait, dès que j'appuie sur le bip, le même message apparaît. Les fin de courses ont été revues, normalement c'est bon (mais pas facile à faire). du coup je ne sais plus quoi faire.
Messages postés
68189
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 octobre 2020
14 172
Bonjour

Parfois ces petites bêtes mettent la platine en court-circuit . Donc échange si malgré les essais rien ne change.