Allumage en continue plaque de cuisson

Signaler
-
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
-
Bonjour,
Pour ma plaque de cuisson neuve de marque Focus 4 feux à gaz, quand je branche l electricité les 4 ronds font les etincelles sans rien toucher. En plus les 4 boutons qui allument et évacuent le gaz n ont pas l effet ressort, quand j appuis dessus ils ne descendent pas, ils tournent et évacuent le gaz seulement. Dans le manuel ils disent que je dois appuier 3 secondes, mais j ai l impression que quelque choses ne va pas. M aider svp.
Merci

4 réponses

Messages postés
67629
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 749
Bonjour

Vous avez un problème sur la commande des boutons ; Comme vous ne pouvez pas démonter la plaque si non perte de garantie: retour au magasin.

Cordialement.
Messages postés
3
Date d'inscription
dimanche 24 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

Merci pour votre réponse mais le problème ce que je l ai acheté depuis plus d une année et la cuisine à pris du temps pour être prête. D'où je ne viens d installer la plaque que ces jours.
Messages postés
67629
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 749
Bonjour

La garantie est de 2ans donc dans les clous.
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
991
Bonjour,

Etonnant que cela se produise sur les 4 boutons en même temps...
1 bouton grippé, je veux bien, mais les 4 ?

Tout se passe comme si ils étaient déjà enfoncés.
Essayez déjà de tirer dessus pour les remonter ?
Si ils ne veulent pas remonter, c'est peut-être que le plateau est mal posé (décentré) et appuie sur les boutons, ou que la platine en dessous qui supporte les boutons est décalée...

Cdt
Messages postés
3
Date d'inscription
dimanche 24 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
991 >
Messages postés
3
Date d'inscription
dimanche 24 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

Ce décalage est anormal, il faut en trouver la cause et y remédier !
Si les brûleurs gaz sont bien centrés, c'est que le problème vient de la platine qui supporte les boutons...
Regardez par en dessous si il y a moyen de la décaler.
Messages postés
67629
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 749 >
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020

Bonjour

Sans équivoque retour magasin.
Cordialement.
Messages postés
13509
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
25 septembre 2020
164 >
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020

Salut gt.55, je pense que tu as raison, le problème vient du décalage des boutons, ils doivent être en appuie sur le bord de l'orifice (boutons bloqués appuyés ) on voit même les rondelles des tiges déformées .
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
991 >
Messages postés
13509
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
25 septembre 2020

Je pense que la plaque a peut-être été "forcée" au moment de l'encastrement dans le plan de travail...
Messages postés
12937
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
2 221
Salut,
Pour exemple (la mienne) un seul bouton enfoncé peu importe lequel les étincelles apparaissent sur tout les brûleurs .
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
991
Pour l'allumage à la limite, mais pas pour le gaz !