Robot Moulinex QA 403

Signaler
-
 nico -
Bonjour,
mon robot fonctionne 10 min et se coupe tout seul et si je le relance il refonctionne aussitôt à peine 10 min et se recoupe?
qu'est ce qui peut provoquer ce genre de panne?

7 réponses

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 758
Bonjour,

Voici le schéma ci-dessous

https://pieces-detachees.sogedis.fr/marque-MOULINEX-reference-QA403G01slash6R0+MASTERCHEF+GOURMET+ROUGE.htm

Ne vous aventurez pas à le démonter faites faire un devis et en fonction du prix vous aviserez
merci pour la vue éclaté! mais je peche plus sur le diagnostic?
Messages postés
12955
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 octobre 2020
2 263
Bonjour,
A t-il beaucoup servi ? Le moteur (avec les accessoires) tourne t-il sans forcer ?
Des diagnostics, il peut s'en trouver plusieurs (sécurité thermique).
Cdlt,
oui il a beaucoup servi, après il ne semble pas avoir de difficultés a tourner et pas de bruits suspects! même avec les accessoires
Messages postés
26015
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
14 octobre 2020
4 073
Bjr, problème de moteur qui surchauffe et/ou d utilisation ?? ou les deux ??
oui surement en effet , pas trop de solution le moteur serait trop cher!
Messages postés
12955
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 octobre 2020
2 263
Vérifiez l'état du réducteur planétaire et remplacez la graisse .
oui je vais vérifié cela, et changer la graisse l'aidera peut être a moins souffrir à la rotation ; ça se tente ! merci
Messages postés
12955
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 octobre 2020
2 263
Faites des images, ( je ne connais que les Hobart ) !
merci pour vos différentes réponses, je vais essayer de m'en sortir! bonne journée