Beko gazinière vérifier la sonde

Signaler
-
Messages postés
66228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2020
-
Bonjour,

Alors pour prévenir je suis très nul en bricolage au moins on est au courant !

J'ai démonté ma gazinière car elle a un problème avec le four il se met en route la ventilation tourne mais ne chauffe jamais.

J'ai donc regarder comment tester la sonde sauf qu'elle n'est pas relié a la fiche électronique mais directement dans le bouton start du four.

La première photo et donc la sonde et l'autre photo l'extrémité du cable. Le cable vert est celui qui est relié a la sonde ( il y a juste un cache vert de quelques centimètres dessus)

Ma question déjà avec un ohmmètre je test comment ma sonde la ??

Merci beaucoup


https://www.casimages.com/i/200701021453232109.jpg.html

https://www.casimages.com/i/200701021451785187.jpg.html

8 réponses

Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020
2 089
Bonjour,
Vous contrôlez là où sont branchés vos deux fils la valeur doit être proche de zéro sur l'ohmmètre (Ω X 200).
Laissez l'ohmmètre branché puis chauffez le bulbe de la sonde jusqu'au déclenchement .
Vous devriez entendre un "clic" au moment où votre appareil vous indiquera un "1".
(chauffer le tube a l'aide d'une flamme , le capillaire étant très fragile attention ne pas plier )
D'accord super je vais essayer, donc je débranche les deux fils noirs et je met mon ohmmètre sur les cosses c'est bien cela ?

Car j'ai donc mis un sur la cosse ou il y avait le fil et lautre dévisse la vis pour enlever le fils et mis dans le troue et sans rien faire (chauffer) lohmetre est déjà a 100 donc je ne comprends pas
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020
2 089
Il n'y à rien à dévisser , votre mesure doit être faite là où sont branchés les fils noir.

Si vous avez dévissé quelque-chose à l'intérieur du thermostat , c'est mort , vous ne parviendrez pas à le régler.
Alors j'avais une flamme grosse comme 4-5 allumette pendant 5 minute et l'appareil n'a pas bouger de 0. J'ai mis plusieurs fois en contact les deux fils de l'appareil et il augmentait donc fonctionne bien.

La sonde était chaude je ne pouvais pas la toucher.
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020
2 089
Vous devez obtenir 0 ou 1 et pas une augmentation .
Il s'agit d'un thermostat mécanique (contact).
Avez-vous testé la résistance ?
Pour la suite , veuillez donner la référence .
Merci de la réponse.

Le omnetre n'a pas bouger de 0 de tout le long.

Malheureusement je n'ai pas la ref je l'avais eu avec mon appartement et il n'y le modèle ecrit sur aucune étiquettes je sais seulement que c'est une gazinière beko.

J'ai tester ce matin les résistances je pense avoir fait ca correctement en suivant un tuto a chaque fois j'ai eu des ohm donc a priori elle fonctionne.

La ref du thermostat est wyf285A 47-285°.

Je me rend compte que les pièces détachées similaires sont dur voir impossible a trouver =/ de plus je ne suis pas sur que la panne vienne de la.
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020
2 089
Vos réponses se contredisent , à froid , votre multimètre doit vous indiquer la même valeur (ou presque) que si vous mettiez les pointes de touche en contact.
>
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020

Désolé mais je ne comprends pas tout, je récapitule l'histoire d'être sur.

Je débranche mes deux fils noirs et les relies l'un a l'autre (c'est donc le pontage) puis je branche la prise électrique de la gazinière a la prise murale et je surveille quelques minutes si ma résistance chauffe

C'est bien ca ?

Merci et désolée de ne pas comprendre clairement
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020
2 089 > Deel
C'est bien çà ... Mais n'ayant pas la référence , mettez aussi le four en route s'il se trouve une autre commande .
>
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020

Merci alors le four c'est mis en marche une fois un programme choisis (tourner un bouton) je l'ai laissée 4 minutes il n'a pas chauffer seulement la ventilation tournait.

Par contre je me demande car les deux fils noir sont normalement sur le thermostat donc je n'ai pas pu règler de température.
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020
2 089 > Deel
Si vous avez fait ce pontage il est normal que vous ne puissiez régler la température (elle est au maxi dans ce cas) .
Faites des recherches ailleurs (klixon) .
>
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020

Ce n'est pas les résistances d'après vous même si elle ne chauffe pas ?

Je suis aller voir sur internet et je pense avoir trouvé le klixon je met une photo.

https://www.casimages.com/i/20070203200542258.jpg.html

Quand je test les deux cosse du haut lohmnetre ce met en position 0 ( comme quand les deux bout de l'appareil se touche )
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020
2 089
Il est bon,
Si vous avez trouvé une valeur d'environ 30 Ω sur la résistance elle est bonne aussi .
Quand je l'a mis sur la résistance ou le klixon voila ce que j'obtiens :

https://www.casimages.com/i/200702042330750024.jpg.html

Le même résultat que quand les deux bout de l'appareil se touche
Par contre je viens de revérifier les branchements et remettre en route rien de nouveau mais j'ai l'impression que ceci est censée tourné mais il n'a pas bouger du tout.

https://www.casimages.com/i/200702043915744984.jpg.html

Je pensais que c'était la ventilation mais la ventilation est au dessus du four et elle tourne bien.
https://www.casimages.com/i/200702044443691582.jpg.html

Référence de la pièce qui ne tourne pas
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020
2 089 > Deel
Votre appareil de mesure est très bien , gardez-le bien :
De quoi s'agit-il post # 22 ?
https://www.casimages.com/i/200702043915744984.jpg.html
Il est hors de cause (les joues sont de couleur d'origine)
Encore et encore si le dépannage n'est pas votre tasse de thé , confectionnez-vous cet accessoire qui vous fera gagner du temps , (destiné aux retraités)
https://bricolage.linternaute.com/forum/affich-120881908-probleme-sur-halogene#10
>
Messages postés
12759
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 août 2020

Alors il s'agit enfete de la ventilation pour la chaleur tournante, manuellement je peut la faire tourner et elle tourne bien sans résistance mais four allumé avec le pontage elle ne tourne pas du tout.

De plus je ne pensait pas ca important car meme quand mon four chauffait la lumière intérieure n'a jamais fonctionné, mais je voie que beaucoup de fils sont reliés a cette lumière et elle est cassé. (Voir photo j'ai retirer la bulle de verre qui et cassé)


https://www.casimages.com/i/200702051729600995.jpg.html

https://www.casimages.com/i/200702051728605975.jpg.html
Si quelqu'un aurait une idée

Merci
Messages postés
66228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2020
12 709
Bonjour

A la lecture de tous ces messages je n'ai pas trouvé le modèle de ce four ou cette gazinière ????
Cordialement
Bonjour,
Je n'ai pas pu le trouver effectivement. Cependant elle ressemble exactement a celle la en version plus ancienne.
Et je n'ai aucun papier car acheter a l'ancien locataire de l'appartement que je loue.
https://m.darty.com/m/achat/gros_electromenager/cuisiniere/cuisiniere_gaz/beko_csg62110ds.html

Je pense la changer car je ne trouve pas réellement la panne car la chaleur tournante ne tourne jamais mais sur un programme grill le four devrait chauffer tout de même je pense.

Et je ne veux pas appelé un réparateur car j'ai payer 100€ cette gazinière donc je pense pas que ca vaille le coût.
Messages postés
66228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2020
12 709
Bonjour

Regarder dans le tiroir du bas ou sur l'arrière.
Cordialement.