Sèche Linge AEG Modèle T8DBG74P

Signaler
-
Messages postés
67629
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
-
Bonjour,
Je possède un sèche linge de la marque AEG, le modèle de l’appareil est le : T8DBG74P
Depuis hier, une fois mes linges à l’intérieur et en voulant le démarrer, un bruit se fait entendre.
D’après le bruit, on dirait comme un moteur qui a du mal à démarrer.
Et au bout d’un moment, une odeur se fait sentir.

6 réponses

Messages postés
67629
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 753
Bonjour

Si vous entendez un ronronnement sans que le tambour ne tourne ,certainement le condensateur du moteur HS N° 511 fixé sur le moteur. Ce dans le cas ou le tambour tourne normalement une fois le ressort N° 524 décroché. = courroie détendue.
Voir sur cette VUE ÉCLATÉE
Cordialement.

Merci pour votre retour. Bonne soirée :)
Messages postés
2
Date d'inscription
dimanche 23 août 2020
Statut
Membre
Dernière intervention
23 août 2020

Bonjour, je reviens vers vous suite à votre diagnostic concernant la panne de mon sèche linge.
Le problème persiste et ne semble pas être comme annoncé, vu que le tambour tourne.
J’ai une vidéo filmée lorsque le sèche linge est allumé. Comment puis-je faire pour l’envoyer ?
Bonjour

Avez changé le condensateur moteur comme demandé si=non faites le .
Messages postés
2
Date d'inscription
dimanche 23 août 2020
Statut
Membre
Dernière intervention
23 août 2020

Bjr, le condensateur fonctionne vu que le tambour tourne. Il a été testé et le condensateur est tout à fait fonctionnel.
Tambour à vide mais en charge vous l'avez testé comment
TACHYMETRE


il faut contrôler le tachymétre situé sur le moteur en bout d'arbre coté opposé à la courroie
voir si son aimant central est bien en place et pas fendu
la bobine qui l'entoure doit avoir une valeur ohmique
vérifier l'état des fils jusqu'au module
souvent les fils sont coupés dans la partie moulée

le tachymètre Il faut mesurer sa résistance à peu près 90 ohms ( si c'est coupé changez le). C'est juste un petit alternateur qui délivre une tension suivant la vitesse du moteur. Au démarrage de la machine un micro-contrôleur compare la tension délivrée par le tachymètre proportionnelle à la vitesse et une tension interne. Si la tension est différente de la tension interne , il fait 3 tentatives de démarrage pour contrôler de nouveau . Si la tension est toujours la même on passe en défaut F8.
le Triac
la deuxième chose sur la carte électronique de puissance vérifiez les condensateurs et triacs puis parfois nettoyer les connecteurs cela suffit !!!,mais si le moteur tourne à grande vitesse souvent TRIAC en cause.Très difficile à mesurer un triac donc changez le,pas couteux.

Mais si démontage attention à la polarité (la réversibilité est possible.)
Messages postés
67629
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 753
Bonjour

Mon ami Papy a fait une légère erreur : il a confondu avec un LL sur un sèche linge il n'y a pas de tachymètre.
Je pense qu'il s'est trompé de message. :o)) je vais d'ailleurs le transférer.
Messages postés
67629
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 753
:o)) à bientôt