Brandt EFE8731F voyant bac plein

Signaler
Messages postés
26
Date d'inscription
jeudi 18 octobre 2012
Statut
Membre
Dernière intervention
16 septembre 2020
-
Messages postés
26
Date d'inscription
jeudi 18 octobre 2012
Statut
Membre
Dernière intervention
16 septembre 2020
-
Bonjour,
On m'a donné ce sèche linge et voilà son problème :
Le sèche linge m'indique que le bac est plein alors que le bac est vide et que le sèche linge est raccordé directement sur l'évacuation.
Le voyant est allumé des que j'allume le sèche linge et si je le lance il s'arrête au bout de très peu de temps (30 secondes à 2 minutes), et je peux le relancer 10 fois, et même problème.
J'ai nettoyé tout le circuit d'air, le condenseur, la pompe à eau......
Tester la pompe à eau, elle fonctionne.
L'interrupteur de trop plein fonctionne car des que le l'actionne cela arrête le sèche-linge et laisse la pompe à eau tourner.
Interrupteur de porte ok
Interrupteur de condenseur ok
Bref la, je suis comme le linge .......je sèche ????
Des idées ?

1 réponse

Messages postés
67453
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2020
13 619
Bonjour

vérifier les klixons N° 409/410 qui se trouvent sur la résistance . Certainement que pendant ces essais la cuve ne chauffe pas

Voir sur cette VUE ÉCLATÉE



Cordialement.
Messages postés
26
Date d'inscription
jeudi 18 octobre 2012
Statut
Membre
Dernière intervention
16 septembre 2020

Bonsoir,
J'étais étonné de ne pas avoir de réponses....
Normal je ne vous ai pas répondu ????
Alors les 2 klixons sont passant et la sonde à l'avant varie bien à la chaleur
Autre idée ?