Machine a laver séchante CANDY modele Alizé

Signaler
Messages postés
2
Date d'inscription
lundi 14 septembre 2020
Statut
Membre
Dernière intervention
15 septembre 2020
-
Messages postés
67482
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
-
Bonjour,
j ai Un lave linge séchant de marque candy modèle Alizé qui ne fonctionne plus-values 15 jours
Au début, il s,est arrêté avec cuve pleine, j ai enlevé le linge, écopé, mais impossible de remettre,en route, j ai débranché
Puis quelques jours après j ai rebranché la machine, les boutons se sont tous allumé, puis éteint...J ai essaye un programme, me le plusieurs fois, il n y a pas,de code erreur, ça,s éteint
Je tiens beaucoup à cette machine qui n est vieille, et qui est un cadeau de ma maman !
Si quelqu un peu me sauver !
Grand merci à vous

2 réponses

Messages postés
67482
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 638
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
" Alizé " n'est pas une référence constructeur voir l'étiquette


Avez-vous nettoyé le filtre de la pompe de vidange ???
La modération.




Messages postés
2
Date d'inscription
lundi 14 septembre 2020
Statut
Membre
Dernière intervention
15 septembre 2020

Bonjour,
Je ne sais pas où se trouve ce filtre
J ai juste ouvert sur le devant en bas à gauche dévissé le bouchon un peu d eau s,est écoulé et j ai passé quelques doigts pour voir si quelques choses,était coincé ou de la saleté..rien...ou se trouve le filtre dont vous parlé ? A l arrière de la machine ?
Merci pour votre réponse, bonne journée
Messages postés
67482
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 638
Bonjour

Vous avez bien ouvert le filtre de la pompe de vidange Reste à savoir si le pompe de vidange à supporté une tension permanente ??
Débrancher électriquement votre pompe de vidange et lancer un programme pour voir ce qui se passe.
Cordialement;