Problème de voyant

Signaler
-
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
-
Bonjour, j'ai un branbt vh900 je1 et j'ai les 3 premier voyant et le end qui clignote j'ai nettoyer les filtre mais ça clignote toujours que puis je faire

3 réponses

Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609
Bonjour

Tout est dit sur votre notice .

Cordialement
Je sais que se sont c'est problème la mais j'ai nettoyer filtre et tuyau d'où peut venir le problème
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609
Bonjour

Dites moi au moins le code , je vous en dirai plus.
Cordialement
Bonjour se sont les 3 premières Led et le end qui clignote
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609
Bonjour

Soyez réaliste je suis devant un écran ,sur cette machine vous avez au moins 12 voyants
de plus chaque voyant à un signe. Si les signes correspondent à ceci

Vous avez la réponse : fuite de votre machine

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement

Nota: tout ceci est expliqué sur votre notice.



ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.