Lave-linge séchante Electrolux eww1684swd ne sèche plus.

Signaler
-
Messages postés
80068
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2021
-
Bonjour,

Notre lave-linge séchante ne veut plus sécher le linge depuis un certain temps. La partie lave-linge fonctionne très bien. J'ai effectué plusieurs diagnostiques sans trouver la partie défaillante :
- Les 2 klixons fonctionnent bien, circuit passant, résistance 0 Ohm (j'en ai même remplacé l'un des deux sans que cela ait réglé le problème).
- Le thermostat sur la partie séche-linge fonctionne, testé au multimètre et en le chauffant. (Egalement remplacé au cas où...)
- La sonde d'humidité côté arrière sur la machine remplacée, puisque je ne savais pas quel valeur chercher, mais l'ancienne fonctionnait bien car elle donne le même résultat, autour de 5 Ohm et variable quand chauffée.
- La résistance de la partie séchante affiche une valeur autour de 35 Ohm, pas de souci avec la terre donc le circuit a l'air bon. Le seul souci, c'est que la résistance ne chauffe pas pendant le cycle, malgré les bons résultats. Peut-elle être défectueuse quand-même ?
- Le ventilateur fonctionne bien et se met en route pendant le cycle.

Après tous ces tests effectués, je suis à court d'idées... La machine tourne, mais le cycle de séchage se termine au bout d'une dizaine de minutes au lieu de 3 h par exemple. Le linge est froid et humide ce qui indique que la résistance ne chauffe pas, à mon sens. Le poids du linge est respecté, pour info, donc ce n'est pas le souci non plus.

Si quelqu'un aurait une idée de solution, elle serait la bienvenue !

Merci par avance !

2 réponses

Messages postés
80068
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2021
23 736
Bonjour

Bloc chauffe N° 435 résistance OK ??
les trois sondes
--N° 471 sonde d'humidité NTC valeur variable de 20 à 2 kΩ
--481 contrôlées ??
--le sonde 470 valeur de 20/5 kΩ variable en fonction de la température.
 La machine tourne, mais le cycle de séchage se termine au bout d'une dizaine de minutes
Me fait penser à un problème de sonde d'humidité.
Voir aussi le relais de chauffe sur la platine.
Cordialement.
Bonjour,
Jai le même problème avec le mien.
Avez-vous resolu le problème de séchage et si oui pouvez vous svp me donner la solution de réparation?
Cdlt Bruno.
Messages postés
80068
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2021
23 736
Bonjour bdamp

Message de 12mois si pas de réponse faire votre recherche avec la message N° 1
Voir sur cette VUE ÉCLATÉE