Frigo/congelo plus de froid

Signaler
Messages postés
2
Date d'inscription
lundi 9 novembre 2020
Statut
Membre
Dernière intervention
10 novembre 2020
-
Messages postés
69518
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2020
-
Bonjour.
Je suis bénévole au restos du coeur et l'on nous a donné un frigo/congelo de la marque whirpool de 2014. La référence est ARC6427 . Il est en excellent état. L'autre jour des gouttelettes de condensation sont tombées ds la multiprises provoquant un court circuit. Le frigo/congelo c'est arrêté ne faisant plus de froid mais la lumière fonctionne tjrs . Y aurait il quelqu'un pour me donner la marche à suivre Svp merci

3 réponses

Messages postés
69518
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2020
15 056
Bonjour

Quelle multiprise ?? extérieur branché sur le câble ???
Cordialement.
Messages postés
2
Date d'inscription
lundi 9 novembre 2020
Statut
Membre
Dernière intervention
10 novembre 2020

Merci. Non multiprises normale qui étaient parterre et où était branché plusieurs appareils. A causé de la condensation les gouttes sont rentrées ds la multiprise etc a fait disjoncter tous les appareils électriques . Ce sont tous de frigos et des congélateurs grand format. Il n'y a que celui là de petit gabarit qui n'est pas reparti.
Messages postés
69518
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2020
15 056
Bonjour

Je pense que la platine électronique n'a pas apprécié le court-circuit.
A la limite vous pouvez vérifier la platine qui se trouve derrière le bandeau. Pour le reste il faut être présent et tester .
Entendez-vous des grésillements toutes les 2/3mn coté moteur ??
Cordialement