Samsung eco bubble 9kg ne s'allume plus et sonne [Résolu]

Signaler
Messages postés
6
Date d'inscription
mardi 28 mars 2006
Statut
Membre
Dernière intervention
18 décembre 2020
-
Messages postés
6
Date d'inscription
mardi 28 mars 2006
Statut
Membre
Dernière intervention
18 décembre 2020
-
Bonjour,

Mon lave linge Samsung eco bubble ( ref WW90K52) ne s'allume plus lorsque que j'appuie sur le bouton power, puis quelques secondes après, il joue la musique qu'on entend à l'extinction.

Cette panne est survenue après un code erreur UC ( problème de répartition de charge)
J'ai sorti le linge, et comme elle ne repartait pas, j'ai éteind la machine.. et depuis plus rien..

Je l'ai débrancher électriquement une bonne heure, mais cela ne change rien au problème, elle refuse toujours de s'allumer..

Auriez vous une idée ?

D'avance merci pour vos réponses..

5 réponses

Messages postés
8634
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
5 juin 2021
3 752
Bonjour,

ce code est connu dans la liste des erreurs concernant cette marque mais la réponse faire appel au service clientèle au 01 48 63 00 00 à mon niveau je ne peux plus peut-être que d'autres collègues patientez
Messages postés
8634
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
5 juin 2021
3 752
Pour moi la répartition de charge ce n'est pas UC mais UE ou E4,tentez vos recherches sur internet en direct d'autres personnes on peut-être rencontré ce message
Messages postés
76652
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juin 2021
20 644
Bonsoir

Si vous lisez la notice , il est indiqué que le code correspond à une baisse de tension. Sur la platine 220V ou 12/24V??
Vérifier les condensateurs sur la platine électronique
Voir sur cette NOTICE


Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
1
Date d'inscription
vendredi 18 décembre 2020
Statut
Membre
Dernière intervention
18 décembre 2020

Bonjour. Ma machine est en panne avec le même code erreur que vous et elle fait une musique comme si elle s'éteignait. Avez-vous trouvé une solution ?
Merci beaucoup pour votre aide
Messages postés
6
Date d'inscription
mardi 28 mars 2006
Statut
Membre
Dernière intervention
18 décembre 2020

Bonsoir,

Effectivement C'est dû à un problème électronique..
Étant encore sous garantie, j'ai eu la chance de pouvoir faire intervenir un technicien.
Hélas je n'étais pas présent ce jour là.
D'après mon épouse, il avait changé un module électronique qui gère l'affichage de la machine..

Désolé de ne pas pouvoir être plus précis..