Problème sur mon micro-ondes Whirlpool

Signaler
Messages postés
4
Date d'inscription
jeudi 6 février 2020
Statut
Membre
Dernière intervention
3 décembre 2020
-
Messages postés
72399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2021
-
Bonsoir, j'ai eu un problème récemment avec mon four micro-ondes Whirlpool JT479/BL qui faisait du bruit et ne chauffait pas, j'ai tester le magnétron entre les deux bornes il y a eu : 0.03 Ohm (Calibre 200 Ohm)
Et j'ai aussi fait une mesure entre une des bornes et la masse sur la carrosserie du magnétron et là j'ai trouvé : 41,3 Ohm (Calibre 200 Ohm)

Pensez vous que la panne viendrait du magnétron ?

2 réponses

Messages postés
27070
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
26 janvier 2021
5 002
Bjr, il y a plein de choses qui peuvent faire du bruit dans un MO
et on ne teste pas un magnétron avec un ohmmètre !!

Av, seules les personnes habilitées sont en mesure d intervenir sur un micro-ondes dans un environnement protégé contre les chocs électriques
N intervenez jamais sur ce type d appareil si vous n êtes pas du métier il y a un risque sévère d électrocution même débranché. Sans compter que en cas de dommage corporel, vous engageriez votre responsabilité!
Messages postés
4
Date d'inscription
jeudi 6 février 2020
Statut
Membre
Dernière intervention
3 décembre 2020

Bonjour, j'aurais cru comprendre que le fait que mon micro-ondes qui ne chauffe pas et fait du bruit pourrait aussi venir du condensateur, qu'en pensez-vous ?
Et avec quoi puis-je tester mon magnétron en alternative du multimètre ?
Messages postés
72399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2021
17 337
Bonjour

Vous êtes un aventurier il faut savoir que sur les condensateur la charge est de 4000V
Il faut au préalable les court-circuiter .
Ce qui claque le plus est la diode N°4260 entre les condensateurs et le magnétron.
Voir sur cette VUE ÉCLATÉE
Cordialement.