Ruban Led amazon, fonctionnalité manquante [Résolu]

Signaler
-
Messages postés
72236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2021
-
Bonjour,
J’ai un problème avec mes rubans led, en effet, le bouton « quick » fonctionnait mais plus maintenant. Quand j’utilise la même télécommande sur d’autres rubans led (celui d’un ami) celui-ci marche mais quand je l’utilise sur mes rubans, il ne marche pas. J’ai aussi essayé la télécommande de cet ami mais toujours rien. Aidez moi svp

2 réponses

Messages postés
72236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2021
17 209
Bonjour

La réponse est simple changer le ruban avec le récepteur Si neuf retour magasin.
Cordialement.
Merci pour votre réponse, mais le problème est que je les ai acheté de l’étranger c’est donc pas possible de changer de ruban. Y aurait il une autre solution, en particulier pour les réparer si possible
Messages postés
33614
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 janvier 2021
8 096 > Sara
Tres rare que du ruban led se répare....
>
Messages postés
33614
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 janvier 2021

Merci pour vos réponses et conseils. J’ai réussi à réglé le problème. En effet il fallait juste que j’appuie sur Fade 7 et sur le bouton qui marchait pas.
Messages postés
72236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2021
17 209
Merci du retour

Mais je suppose que vous l'avez lu ou c'est un coup se poker ????