Problème de neutre

Signaler
-
Messages postés
13414
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
12 février 2021
-
Bonjour,
J'ai un souci sur une installation récente (3 ans).
Sur un disjoncteur 'éclairage', j'ai 7 plafonniers. En voulant connecter un interrupteur wifi, au début le plafonnier composé de 5 ampoules led scintilait. J'ai remplacé une ampoule par une halogène et tout à fonctionné normalement. Au moment de refixer le plafonnier le disjoncteur a sauté. Depuis que j'ai realimenté je n'ai plus d'éclairage sur ce plafonnier ni sur 3 autres. Les autres fonctionnent normalement.
Avec un tournevis testeur je me suis rendu compte que j'ai de la tension dans les 3 fils phase neutre et terre.
Aux interrupteurs des plafonniers qui ne fonctionnent plus j'ai aussi de la tension sur tous les fils.
Le disjoncteur ne saute pas et j'ai testé la terre au tableau je n'ai pas de tension.
Merci d'avance pour votre aide

3 réponses

Messages postés
9712
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
12 février 2021
3 097
Bonsoir vous dites au moment de refixer le plafonnier le disjoncteur a sauté .
Donc il y a peut-être un fil qui touche la carcasse métallique a voir
Bonjour Kidugen j'ai tout démonté il n'y a plus de plafonnier les fils sont à nu mais pour autant toujours de la tension dans le bleu et dans la terre
Messages postés
13414
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
12 février 2021
2 792
Bonjour,
Suivez vos fils jusqu'au défaut, il n'est pas normal que vous ayez une tension sur la terre ou le neutre .
Cdlt,
Bonjour Daniel je n'ai pas de tension dans la terre au bernier du tableau. Je ne vois pas d'où elle a pu venir !
Messages postés
13414
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
12 février 2021
2 792
C'est une bonne chose qu'au tableau cela soit correct .
Reste à vérifier son parcourt ainsi que le neutre .
Vérifiez si vous n'avez pas de fusible sur le circuit neutre (déjà vu même sur du récent).
Ces deux lignes doivent être à 0 V mais pas se toucher .