Congélateur à -30° besoin d'aide s'il vous plait....

[Résolu]
Signaler
Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021
-
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
-
Bonjour, suite au décès de mon papa j'ai récupéré son petit congélateur, sauf qu'en mettant un thermomètre dedans je me rend compte qu'il est a -30°... Je n'ai pas la notice malheureusement.. Je pense l'avoir mal réglé avec les bouton (photo jointe) pourriez vous m'aidez ? Actuellement il est sur ON et 1, je ne sais pas du tout a quoi cela correspond.. Je me demande pourquoi c'est le orange qui est allumé et non le vert, normal peut etre ? Merci par avance pour votre aide.

Frigistar BD100FA+

10 réponses

Messages postés
14299
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
3 548


J'avais pas visionné l'image !
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
6 592
Bjr, vous pouvez appuyer sur le bouton de gauche le voyant devrait s éteindre
sinon faite une photo plus nette
Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021
1
D'accord merci, mais le bouton ON / OFF ne sert pas à allumer ou éteindre le congélateur ? Il servirait a quoi sinon ? Désolé mais je n'y connais absolument rien haha :D

J'essaie de remettre une photo mais cela ne fonctionne pas.. :/
Messages postés
14299
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
3 548
Bonjour,
N'y à t-il pas deux inter ? Un pour marche - arrêt, et l'autre super congélation ?
Vos images ne doivent pas êtres trop "lourdes" Mo maxi .
Au besoin , gardez que l'essentiel (avec paint).
Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021
1
La photo mise avec Cjoint : https://www.cjoint.com/c/KBmpjLEm6QS doit être normalement de "bonne qualité", enfin moi je la vois bien :)

Je viens de tirer le congel pour voir si il n'y avait pas un autre bouton ou autre ailleurs et non rien du tout j'ai que ca :

ON / OFF : Sur ON ca met le bouton orange
En position ON : J'ai aussi tentée de tourner le truc 1-2-3 et quand c'est sur 1/2 c'est orange, sur le 3 il y a le orange + rouge d'allumé..
J'ai remis OFF pour le moment et il fait du bruit (plus aucune couleur) alors que tout a l'heure sur off il n'en faisait pas. Rohlolo j'y comprends rien haha :D

La notice j'aimerais bien aussi mais impossible de la trouver, j'ai bien cherché a l'avoir mais nul part, et pareil pas trouvée sur internet :(
Messages postés
15786
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
18 septembre 2021
1 695
Bonjour,

C'est peut-être la "marche forcée" pour une remise en route après arrêt ou dégivrage...
D'où l'allumage du voyant orange, et la température qui descend très bas !
Essayez de mettre sur OFF pour voir si tout s'éteint ou si le voyant passe au vert.

Cdt

Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021
1
Bon je viens de mettre sur OFF, plus de voyant allumés et plus de bruit pour le moment, a voir quand ca remonte vers -18 ce que ca donne..? j’espère que vous avez raison, et surtout que je vais pas oubliée de vérifier dans quelques heures hahaha ! Impossible de trouver la notice sur internet c'est pénible :x
Messages postés
15786
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
18 septembre 2021
1 695 >
Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021

Normalement, le voyant vert devrait être allumé...
Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021
1 >
Messages postés
15786
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
18 septembre 2021

Arf... Bon bah je vais le laissé sur OFF jusqu'a -18 et si vraiment ça change rien, je retransférerais tout dans mon congel (sous mon frigo) et j’éteindrais totalement celui la car ça me parait bizarre qu'il se mette à -30 :(
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
6 592
.

Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021
1
J'ai bien fais comme ca pour mettre la photo (comme la premiere d'ailleurs) Mais pour la deuxieme ca ne fonctionne pasca ne fonctionne pas :/

Ca met processing, je fais visualiser et il n'y a pas la photo..

Du coup je met un lien Cjoint avec la photo moins flou : https://www.cjoint.com/c/KBmpjLEm6QS
Messages postés
15786
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
18 septembre 2021
1 695
Oui, ce qui m'interpelle, c'est qu'il y a aussi moyen de mettre sur "off" par le bouton du thermostat (off-1-2-3)...

Il faudrait trouver la notice !
Messages postés
14299
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
3 548
Ne mettez pas le bouton de droite sur OFF il s'agit d'un arrêt complet .
Seulement celui de gauche (le blanc ).
Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021
1
Le ON/OFF de gauche je l'ai bien mis sur OFF depuis quelques heures.

Le "petit rond" de droite j'ai juste 'joué avec' à l'instant pour voir ce que ça changeait, mais je l'ai remis vers 1, je ne sais pas ce que ça veut dire 1 / 2 / 3.....?

Bon la, tout les voyant sont éteint, il est descendu à -14... j'attends de voir si ça retourne vers -18 sinon je vire tout de ce congel dans un autre.. Mais pour le moment il refait du bruit donc c'est peut etre bon signe, l'ampoule verte ne peut tout simplement pas etre grillée ? Merci pour vos reponses.
Messages postés
79260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
22 926 >
Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021

Bonsoir

le bouton de gauche est pour la surgélation donc sur off IL éteint le voyant orange, à ce moment là c'est le thermostat de droite qui régle la température . .
Cordialement.
Messages postés
14299
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
3 548
Ces voyants sont des néon , ils ont la vie dure
Messages postés
13751
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 septembre 2021
2 030
Bonjour
maintenant que vous êtes à - 14 , tournez légèrement le bouton vers la position 2 , cela va faire baisser la température ; il vous faut arriver à -18 ; vous le trouverez entre 1 et 3
Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021
1
Bon et bien je ne sais pas ce que je lui ai fait, mais depuis tout a l'heure il s'est remis tout seul a -18 youpiiiiiii ! Pourvu que ca dure haha :D Merci beaucoup à vous tous, au cas ou je reviendrais vers vous !
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
6 592 >
Messages postés
10
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
25 mai 2021

Re, SI c est un congélateur uniquement: le bouton de gauche près du voyant du meme nom est fait pour la SUPER congélation (il n y a rien de super uniquement une mise en marche forcée)
l ARRET du congélateur (compresseur) se fait par le OFF du bouton TH de Droite (que je ne vous conseille pas de tripoter outre mesure) il suffit de débrancher en cas de NON utilisation !!
le voyant vert devrait etre allumé mais il est peut etre HS
le voyant Rouge lui par contre c est un cas urgent de décongélation