Lave Vaisselle Brandt DFH1332 - Voyants clignotants

Signaler
Messages postés
3
Date d'inscription
lundi 15 février 2021
Statut
Membre
Dernière intervention
16 février 2021
-
Messages postés
3
Date d'inscription
lundi 15 février 2021
Statut
Membre
Dernière intervention
16 février 2021
-
Bonjour, Depuis quelques temps, j'ai du mal à lancer un programme de lavage sur mon lave-vaisselle Brandt DFH1332. Lorsque qu'on tourne le sélecteur de programme, les voyants se mettent à clignoter de manière erratique. J'ai fait une vidéo qui sera sans doute plus illustrative que tout ce que je pourrai en dire. En voici une https://u.pcloud.link/publink/show?code=XZXxzSXZrk7KQXsmItJXFagajAvlxkL7NKjy et une autre ici https://u.pcloud.link/publink/show?code=XZKxzSXZWcNgrSBEWI07lnlgQuoutugqSpEy. J'arrive parfois à lancer un programme en appuyant sur la touche de départ différé mais ça ne fonctionne pas dans la vidéo du deuxième lien. Pour l'instant, j'essaye d'identifier la source du problème. Je n'ai encore rien trouvé dans mes recherches sur google et j'avoue que je préfèrerai avoir un avis spécifique à mon problème plutôt que de me baser sur des généralités trouvées sur google. J'ai déjà réparé certains appareil chez moi je n'ai donc pas peur de mettre les main dans le cambouis mais je n'ai encore jamais réparé de lave-vaisselle. Est-ce que quelqu'un aurait une idée du problème et de la manière de le corriger? Merci d'avance et bonne journée

4 réponses

Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 637
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



Messages postés
3
Date d'inscription
lundi 15 février 2021
Statut
Membre
Dernière intervention
16 février 2021

Bonjour stf_jpd87,

merci beaucoup pour votre réponse. Je viens de faire la vérification, ça ne change rien. En revanche, je me suis rendu compte que lorsque j'appuie sur le sélecteur (qui se tourne) les chiffres s'affichent et s'éteignent comme s'il y avait un faux contact.Je n'ai encore jamais ouvert le boitier de commande d'un lave-vaisselle. c'est accessible comme tâche ou ça nécessite absolument des compétences techniques avancées. merci encore. Cordialement
Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 637
Bonjour

Il n'est pas impossible qu'il y ait un faux contact sur le commutateur qui occasionne une fausse information à la platine d'où le chenillard. Pour accéder à la platine il faut démonter de dessus N°116 et éventuellement la face avant N°105 et la façade du panneau N° 205.
Voir sur cette VUE ÉCLATÉE
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
3
Date d'inscription
lundi 15 février 2021
Statut
Membre
Dernière intervention
16 février 2021

Bonjour,

Merci pour votre réponse. Je vais essayer de regarder ça dès que possible. Je reviendrai vers vous pour vous dire ce qu'il en est.

Bonne journée

Cordialement